Nod 32 blokuje porty


(Blank1986) #1

witam mam problem z nodem blokuje mi porty w emule,utorent i innych programach

http://www.fotosik.pl/showFullSize.php? ... 9515cd83fe

prosze pomoc!!


(Kwarc21) #2

Klikasz na zapora osobista pózniej prawym myszy na emule lub utorrent i wybierasz tymczasowo zezwól.Lub przestaw zapore na tryb interaktywny i wtedy przy pierwszym odpaleniu emule zaznaczasz utwórz regułę i na zezwól.Bo ta trybie automatycznym zawsze będzie ci blokować.


(Blank1986) #3

caly czas mam zablokowane :frowning:


(Kwarc21) #4

A nic nie przestawiałeś w ustawieniach zapory?Ja też mam ten cały pakiet i u mnie jest wszystko ok zmieniłem tylko na tryb interaktywny zaporę.


(Blank1986) #5

a wes zrob skriny tych opcji co masz w zaporze bede bardzo wdzieczny!


(Kwarc21) #6

Ja mam tak ustawione


(Blank1986) #7

kurde wczoraj robilem i dzialalo a dzis zachcialo grzebania :smiley: a glowne okno jak masz ustawione jak mam w 1 poscie??


(Kwarc21) #8

Tak samo jak u ciebie.Musze lecieć będę jutro jak coś powodzenia.I jeszcze to może ci się przydać


(Blank1986) #9

a jakie masz ip w emule???? oraz jak masz moze utorent?? :slight_smile:


(Kwarc21) #10

Jakie ip w emule.Ja mam neostrade także mam zmienne ip


(Blank1986) #11

nie ip jaki masz port :smiley:


(Kwarc21) #12

4661


(Blank1986) #13

wszystko smiga musialem zaakceptowac usluge svchost jakos tak :slight_smile: a powiedz mi mozesz utworzyc grupe robocza w sieci ja nie moge :confused: nie wiem co mi blokuje :confused:


(Kwarc21) #14

Nigdy tego nie próbowałem utworzyć bo nie interesuje mnie to i nawet nie wiem jak to się tworzy,także ci nie pomogę z tym.


(sdar) #15

dresik , Na forum obowiązuje używanie polskiej pisowni (włączając w to

znaki typu ą, ś, ć, ł, ó itd). Zastosuj się proszę do tej zasady i

popraw błędy. W przeciwnym wypadku temat może zostać usunięty.