Nokia 6230i ,czy gra wam głośno dzwonek jak ktoś do was


(Alfa1978) #1

..dzwoni??

jak, w temacie :hmmm: kurcze wiec tak..,jeśli słucham przez Galeria,MMC,otwórz..wybieram mp3,,itp / to głośno gra nawet,z boku ustawiam na full, klawiszami po lewej stronie obudowy, itp,jest spoko,nawet jak wchodzę w Ustawienia,Profile,Ogólny,Przystosuj,na 5 kresek daje głośność itp max też ja puszcze gra dość głośno , ale jak np do mnie przyjdzie sms, to jest strasznie cicho,jak ktoś dzwoni,to może nie bardzo cicho,ale na 100% ciszej jak w ustawieniach i podglądzie itp ,rozumiecie mam nadzieję :oops: Czy wy też tak macie ?? Aha mam wszystko też ustawione,Sygnał nadejścia połączenia Ciągły! więc co,te fony tak mają?? Może to aż tak bardzo nie przeszkadza,ale już ,wiem czemu ten sprzedający,mi napisał,że na budowę /w pracy../ mu się nie nadaję ten fon :stuck_out_tongue:


(mati75) #2

mi doś głośno dzwoni. Pewnie masz głośnik uszkodzony.


(Alfa1978) #3

nie mam uszkodzonego,głośno gra muza mp3 jak ja odsłuchuję ręcznie w odtwarzaczu itp,ale jak ją ustawie jako dzwonek to startuję z narastającego,a przecież mam ustawioną na ciągłą! :o a z innego forum właśnie się dowiedziałem,że te modele tak mają i jakiś błąd chyba w sofcie itp,że nie reagują na ustawienie "ciągłe" tylko po swojemu z narastającego :smiley:


(mati75) #4

działa mi ciągły bardzo dobrze. Jaka wersja softu?


(Alfa1978) #5

03.89 z marca 2007,,a u mnie się głośniejszy i ciągły włącza,jak u tego co do mnie dzwoni słyszy już 2- gi sygnał do mnie..


(mati75) #6

mam wersje starszą v3.88 i działa głośno


(SolelyRose*) #7

Co prawda nie mam "i" :stuck_out_tongue: ale mam 6230.

Wchodzisz w Settings/Tone settings/Rining volume/ ustawiasz na max (5)

mam angielskie menu, dlatego nie po polsku, ale wszystko chyba jest jasne.

Dodam, że nadchodzące połączenia mam ustawione jako: Narastający sygnał i jest głośno.

No i to nie jest wina głośnika!