Norton 360 - błędy przy próbie zrobienia kopii zapasowej


#1

Witam.

Wczoraj skonfigurowałem sobie kopię zapasową w Nortonie 360 v. 4, ale niestety, podczas próby kopiowania plików na serwer Symanteca, po skopiowaniu 3-4 (czasami kilkunastu) plików wyskakuje mi komunikat:

Kiedy z poziomu Komputera próbuję wejść na dysk kopii zapasowej, to pokazuje mi na nim ikonę obrazu kopii którą niby zrobiłem, ale kiedy chcęją podejrzeć, wyskakuje mi komunikat:

Wczoraj tym się nie martwiłem, bo pomyślałem że faktycznie mogą coś na serwerach robić, ale kiedy dzisiaj wyskakuje mi ten sam błąd, zaczynam się martwić że coś jest nie tak.


(greh) #2

Hmm...

A czy jesteś przekonany, że z serwerami jest na 100% wszystko ok?


#3

W tej chwili już nie. Kontaktowałem się z pomocą techniczną Symanteca i prawdopodobnie w USA coś na serwerach grzebią.


(greh) #4

Czyli nie pozostaje nic innego jak czekać chyba.

Chyba, że coś mega popsują i będą grzebać nie wiadomo ile :wink:


#5

Okazuje się że to nie wina serwerów Symanteca. Przez dwa dni bezskutecznie walczyłem wraz z miłą panią z helpdesku i nie udało się rozwiązać problemu. Co dziwne, Norton Online Backup też u mnie nie działa. Może to wina routera?

Na pocieszenie dostałem przedłużenie licencji Nortona 360 na kolejne 2 lata :).


(greh) #6

A masz możliwość podpięcia się bezpośrednio, bez udziału routera?


#7

Wczoraj wieczorem byłem zbyt zmęczony żeby o tym pomyśleć. Teraz to zrobiłem i faktycznie, po ominięciu routera wszystko śmiga.

Teraz tylko trzeba dojść do tego które porty w routerze przekierować.


(Technik Elektro) #8

ta usługa korzysta z portu 443 ( ssl)


#9

Dzięki, działa.