Nowy komputer, nonstop bluescreeny


(Mglibowski) #1

Cześć .

2 dni temu kupiłem nowy komputer . Jednak od razu po przyjeździe do domu i złożeniu nie chciał się włączyć, pojechałem do serwisu gdzie został kupiony stwierdzili, że to wina pamięci RAM więc wymienili mi na nową i wszystko działało, lecz do czasu . Po zainstalowaniu sterowników do karty graficznej i płyty głównej i kilku podstawowych programów typu : GG , Mozilla , antywirus . Na komputerze coś zaczeło się dziać, mianowicie : Zaczęły wyskakiwać BLUESCREENY z różnymi opisami błędów . Najpierw zacząłem to ignorować bo myślałem, że to wina aktualizacji i tylko uruchamiałem ponowie . Aż w końcu straciłem cierpliwość i zainstalowałem system od nowa, jednak to w niczym nie pomogło i cały czas jest to samo . Tylko co raz innego opisy na BLUESCREENACH przez chwilą wyskoczył MEMORY MANGAMENT .

A to szczegóły problemu, które wyskoczyły po ponownym uruchomieniu komputera z powodu bluescreena .

Podpis problemu

Nazwa zdarzenia problemu BlueScreen

Wersja systemu operacyjnego 6.1.7601.2.1.0.768.3

Identyfikator ustawień regionalnych 1045

Dodatkowe informacje o problemie

BCCode 3b

BCP1 00000000C0000005

BCP2 FFFFF80002ACA565

BCP3 FFFFF88008BF9D40

BCP4 0000000000000000

OS Version 6_1_7601

Service Pack 1_0

Product 768_1

Pliki pomagające opisać problem

CWindowsMinidump050811-19671-01.dmp

CUsersMaciekAppDataLocalTempWER-32697-0.sysdata.xml

Podpis problemu:

Nazwa zdarzenia problemu: BlueScreen

Wersja systemu operacyjnego: 6.1.7601.2.1.0.768.3

Identyfikator ustawień regionalnych: 1045

Dodatkowe informacje o problemie:

BCCode: 1a

BCP1: 0000000000041284

BCP2: FFFFF980031E1001

BCP3: 0000000000000DCB

BCP4: FFFFF780C0000000

OS Version: 6_1_7601

Service Pack: 1_0

Product: 768_1

Pliki pomagające opisać problem:

C:\Windows\Minidump\050811-14695-01.dmp

C:\Users\Maciek\AppData\Local\Temp\WER-30778-0.sysdata.xml

Podpis problemu:

Nazwa zdarzenia problemu: BlueScreen

Wersja systemu operacyjnego: 6.1.7601.2.1.0.768.3

Identyfikator ustawień regionalnych: 1045

Dodatkowe informacje o problemie:

BCCode: d1

BCP1: FFFFF88001300C08

BCP2: 0000000000000000

BCP3: 0000000000000008

BCP4: FFFFF88001300C08

OS Version: 6_1_7601

Service Pack: 1_0

Product: 768_1

Pliki pomagające opisać problem:

C:\Windows\Minidump\050811-15381-01.dmp

C:\Users\Maciek\AppData\Local\Temp\WER-28080-0.sysdata.xml

Myślałem, że na nowym komputerze nie powinny dziać się takie rzeczy a tu niemiła niespodzianka . Pomożecie coś na to ?

Specyfikacja mojego sprzętu :

Procesor : AMD Athlon II X4 640 BOX

Płyta Główna : Asus M4N68T V2

4GB RAM

Dysk : WD Caviar Blue 1TB

Graficzna : Radeon 6850 Gigabyte 1GB

Zasilacz : Chieftec 600W


(system) #2

Przejrzyj to: ekran-smierci-tzw-blue-screen-t445558.html

Moim zdaniem, nadal są kłopoty z pamięcią RAM.


(reos) #3

Jeśli to możliwe, wymień cały komputer. Jak na nową jednostkę, za dużo problemów.


(Mglibowski) #4

Wysłałem e-maila z zapytaniem czy istnieje w ogóle możliwość wymiany całej jednostki .


(Smale) #5

Ściągnij program memtest, wypal na płycie, uruchom z niego komputer i przetestuj nim pamięci.


(system) #6

Polecam też pobrać dystrybucje Linuksa > Ubuntu http://ubuntu.pl/

Windows ma dosyć często problemy ze sterownikami od innych producentów.

Na płycie będziesz miał memtest, oraz całe środowisko ubuntu.


(Marcinsiwiec) #7

Cześć

Twój problem to płyta główna.

Składałem kilka zestawów na Asusach i z większością coś było...

Niby po wgraniu nowego biosu jest poprawa, ale co to za producent, który wymaga, żeby użytkownik w ten sposób ingerował w płytę.

Jedyny plus tych płyt, to najniższa na rynku cena.

Zanieś kompa do sklepu i zażycz sobie nowej płyty ( tylko się uwiń, bo teraz powinni Ci wymienić a potem będą naprawiać).

A tak w ogóle, podstawowy błąd przy składaniu zestawu, to oszczędności na płycie głównej.

Masz niezłą grafikę, fajnego procka i uczciwy zasilacz a taka płyta?

Ani to stabilne, ani nie podkręcisz... ot po prostu będzie chodziła...

Może poproś o inną? Dopłacisz parę złotych 150~200 i będziesz miał wyczynowego potwora.

Jak kupiłeś w dobrym sklepie, to żeby nie psuć sobie opinii mogą się zgodzić


(system) #8

Coś wątpie aby porządny serwis wstawiał budżetowe mobo.

Mi się wydaje że raczej to nie pójdzie... Ew. wstawią kolejnego $hita.


(Dawid87) #9

Wystarczy odinstalować: Asus Security (coś tam) bo to tylko stwarza takie problemy...


(wieszak) #10

Nic dodać nic ująć, tylko żal czytać.

Poczytać, zrobić co napisane w poście, a następnie napisać nam co powoduje błąd.

http://www.bezpieczenstwosystemow.pl/in ... topic=15.0