Nowy komputer, wadliwa płyta główna? Brak obrazu


(Klakier11 11) #1

Witam, ostatnimi czasy zacząłem składać sobie komputer.
Wszystko byłoby w porządku do teraz, momentu w którym straciłem nadzieję,

ale zaczynając od początku.
W ostatnim tygodniu zamówiłem następujące komponenty:
-Zasilacz COOLERMASTER g550 550w

-Karta grafiki Nvidia GeForce GTX 460 1GB DDR5  (PALIT)

-Ram NANYA 4GB DDR2 4x1GB PC2-6400

-płytę główną ASUS p5e-vm se + Core 2 Duo E6750 wraz z chłodzeniem.

 

Problemy pojawiły się jedynie z płytą główną, z samego początku sprzedający (pracownik sklepu mobikomp) zadzwonił do mnie i powiedział że aktualnie nie mają na stanie takowego modelu płyty głównej więc zaproponował mi GIGABYTE GA Q35M-S2, odmówiłem i powiedziałem że wolę poczekać tydzień aż będą mieli zamówiony model, no cóż po tygodniu doszła do mnie płyta główna, lecz niestety nie ten model który zamówiłem, lecz w.w GIGABYTE pomyślałem więc w sumie że to nic takiego skoro są prawie takie same, z tego co się dowiedziałem różnią się praktycznie niczym prócz firmą i ilością wejść USB 2.0 na tylnym panelu, ale wracając do problemu,
gdy przyszła płyta od razu zamontowałem ją w obudowie i sprawdziłem BEZ Podpinania karty graficznej gdyż na sam początek sprawdziłem zintegrowaną,
włożone były cztery wyżej wymienione kości ram, dysk ATA 170GB 7.2k rpm poza tym nie było wkładane nic więcej,
po włączeniu zasilania komputer na chwile się włączył i od razu wyłączył(zakręciły się wiatraczki - samoczynnie), po wciśnięciu przycisku zaczął się włączać, kręciły się wiatraki zasilacza oraz chłodzenia procesora, ale na ekranie monitora nic się nie pojawiało, po tym spróbowałem z kartą graficzną na pci-e efekt był taki sam (uprzedzając pytania, tak wpiąłem 2x6pin do karty i płyta główna była podpięta dobrze, sprawdzałem dwa razy)
spróbowałem włączyć z jedną kością ram zmieniając po kolei każdą z czterech dostępnych, było dalej tak samo.

Dodam że nie mam jak sprawdzić sygnałów dźwiękowych gdyż na płycie nie ma dolutowanego głośniczka a sam nie posiadam.
Próbowałem włączyć również bez ramu efekt taki sam.

Clear Cmos już wykonywałem, przekładałem zworkę.

Jedną z rzeczy którą zauważyłem że wiatrak procesora kręci się słabo, to znaczy nie wydaje mi się że powinien tak wolno.
monitor jest sprawny - sprawdzany pod innym komputerem, grafika wydaje mi się że też(nie mam jak sprawdzić)
zasilacz nie wydaje się problemem a jeśli to posiadam na niego 12 miesięczną gwarancję.

 

Opisałem problem najlepiej jak mogłem i teraz pytanie, czy to możliwe że dostałem wadliwy egzemplarz płyty głównej, co jest przyczyną braku obrazu,
czy to może ja coś źle zrobiłem podczas wpinania płyty głównej?
Czy warto skorzystać z gwarancji czy może lepiej zażądać zwrotu pieniędzy i odesłać płytę główną?


(Kociomisio) #2

Obawiam się że kupujesz trochę zabytkowe komponenty i sklep próbuje ci wcisnąć jakąś płytę z reklamacji bo nowych już niema. Postaraj się zrezygnować z zakupu i zażądaj zwrotu pieniędzy bo na przesyłki reklamacyjne wydasz więcej niż warta jest płyta.


(Longhorn2009) #3

Z tego co widzę dałeś 240 + 25zł (!) wysyłka za tą płyte z prockiem. Taki zestaw nawet 100zł nie jest wart http://allegro.pl/gigabyte-g31m-es2l-core-2-duo-e6750-1gb-ram-i6378079279.html

Za mniej kupujesz nowszą płyte z USB 3.0 o dwie generacje nowszą od tej twojej, na Pentiumie G który jest wydajniejszy od tego C2D i do tego 4GB pamięci już DDR3 http://allegro.pl/plyta-intel-dq67d-z-g620-i-4gb-ram-i6406321995.html Za 270zł kupujesz już i3 2100 z płytą. Nie wiem czemu skusiłeś się na taki zabytek sprzed 9lat. Na twoim miejscu odesłałbym choćby dlatego że nie działa i kupił coś innego.