Nowy WinXp. Problemy z explorerem. Combofix sam sie usuwa


(Slq Babe) #1

Nowy system świeżo postawiony z sp2 i antywirusem. Można wejść tylko na partycje c na inne nie można przez normalnego explorera bo wyskakuje okienko kojarzenia z programem. Po probie odtworzenia combofixa ładuje się przez chwile ten pasek znika i po chwili wyskakuje monit jakiegoś komunikatu xp i combo po tym sie nie uruchamia a sama aplikacja usuwa się z dysku. w procesach jest o dużo za dużo svchostow.

dla pewności log z hijack.

http://www.wklej.org/id/96233/


(deFco247) #2

Niestety masz Viruta. :boje:

Zastosuj się do jednej z metod zawartych w tym poście.


(Kamil2993) #3

Daj loga z Combo


(@Blade@) #4

Tylko po co :?:


(system) #5

reader_s.exe = virut


(system) #6

I znowu powstanie kolejny mit (tak jak ze svchost.exe) przez wypisywanie takich bzdur. Gdy wykonam log z HijackThis, to w nim też widzę reader_s.exe, a Viruta nie mam.


(system) #7

możliwe że widzisz reader_sl.exe :slight_smile:


(_tommy_) #8

Sam walczę z czymś co mi wlazło na dysk i też jest to najprawdopodobniej virut ...

Coś takiego harcowało i u mnie. Póki co nic nie ma ale jeden z dwóch kompów w domu walczy z "chorobą", dokładnie z Win32.Virut.56, jedynym normalnym lekiem może być (choć nie koniecznie być musi) Dr. Web i/lub Malwarebytes Anti-Malware 1.36 (na chwilę obecną jest już wersja 1.37**** , wystarczy pobrać bieżące aktualizacje po uruchomieniu programu). Ostatecznością może być jedynie taopcja

Nie koniecznie tak musi być. Ten plik może sam łączyć się z internetem i sam może sobie pobierać to co mu się podoba także twierdzenie, że

jest niewskazane :wink:

Viruta nie ale może Virusa ... :smiley: choć nie koniecznie ;]