Nowy XP Home i problem z uruchomieniem systemu


(Vojtz) #1

Został zainstalowany nowy Windows XP Home na sformatowaną partycję i podczas uruchamiania komputer wyłącza się. Po pewnym czasie udało się uzyskać informację, system wyświetlił komunikat:

Pojawił sie problem i system Windows został zamknięty aby zapobiec uszkodzeniu komputera.

Jeśli po raz pierwszy widzisz ekran błedu Stop, ponownie uruchom komputer. Jesli ten ekran pojawi sie ponownie, wykonaj nastepujace czynnosci:

Upewnij sie, ze na dysku jest wystarczająco dużo miejsca. Jesli sterownik jest zidentyfikowany w komunikacie Stop, wyłacz go lub skontaktuj sie z producentem w sprawie aktualizacji sterownika. Sprobuj zmienic karty wideo.

Skontaktuj sie z dostawca sprzetu w sprawie aktualizacji systemu BIOS . Wyłącz opcje pamieci systemu Bios, takie jak buforowanie i przesłanianie. Jesli do usuniecia lub wyłaczenia składników musisz uzyc trybu awaryjnego, ponownie uruchom komputer nacisnij klawisz F8, aby wyświetlic zaawansowane opcje startowe, a nastepnie wybierz opcje - Tryb awaryjny.

Informacje techniczne:

*** STOP: QXQQQQQQ8E (QXQQQQQQ5,QXBFA87AD5,QXBA99E2E0, QXQQQQQQQQ)

*** ati3duag.dll - Adress BFA87AD5 base at BFA32000, DateStamp 3f627fb6

Rozpoczynanie zrzucania fizycznej pamięci.

Zrzut pamięci fizycznej został zakończony.

W sprawie dalszej pomocy skontaktuj się z administratorem systemu lub obsługą techniczna

Proszę o wszelkie informacje i pomoc.


(system) #2

czy tem bład pokazał sie tylko raz czy za każdym włączeniem komputera ???


(Vojtz) #3

Za każdym, nie można odpalić systemu.


(Norbertkrajewski) #4

ati? Kojarzy mi się tylko ze sterownikiem karty graficznej. :slight_smile: Spróbuj coś z tym zrobić w trybie awaryjnym.


(system) #5

Problem leży po stronie sterowników do kart graficznej najlepiej zrób w ten sposób ze podaj jaka masz karte graficzną poszukamy sterownika a tego co masz w tej chwili odinstaluj z wyłaczeniem przywracania systemu w trybie awaryjnym


(JNJN) #6

Czy na tym kompie był XP,jego konfiguracja.

Coś mi się nie podoba pamięć,nic nie ruszaliście.

Może i stery do ATI.

Zrobić tak i sprawdzić wszystko.

http://forum.dobreprogramy.pl/viewtopic.php?t=25048


(Trebron) #7

Sprawdź, czy w trybie awaryjnym możesz uruchomić kompa - [F8] podczas staru systemu. Jeśli tak - usuń stare sterowniki i zainstaluj oficjalne sterowniki, ściągnięte ze strony producenta karty graficznej


(Yole) #8

tak zgodze sie JN pierwsze co trzeba zrobic to zresetowac CMOS poprzez zwore lub baterie . po drugie wymienic baterie by sie przydało poniewaz po taki czasie stania odłogiem mogła sie rozładowac . 3) dokonac gruntownej konserwacji sprzetu pioniewaz moga nie łaczyc jakies styki . polecam przedmuchac wszystko sprezonym powietrzem<> 4) nasmarowac procka nowa pasta termiczna 5) docisnac wszystkie tasmy 5 sprobuj przełozyc pamiec w iny bank


(Vojtz) #9

Sprawa jest prosta , skopane były sterowniki grafiki, a mówi o tym ten komunikat:

*** ati3duag.dll - Adress BFA87AD5 base at BFA32000, DateStamp 3f627fb6