NVIDIA sterownik przestał odpowiadać


(Mrozio95) #1

Mam taki mały problem z którym się mecze od 6 miesięcy ;/

erroroe.jpg

karta graficzna była 2 razy w gwaranci i jest sprawna tak napisali i zagrozili ze jeżeli jeszcze raz wyśle sprawny sprzed to dostane 100 zł kary xD

kartat.jpg

sprawdziłem wszystko co można było

-temperatura nie przekracza 43 stopni podczas pracy oto SS przy odpalonym "star wars the force unleashed 2"

temperaturai.jpg

-bios został zmieniony a potem przeinstalowany na wcześniejszy teraz mam taki

biosa.jpg

-zasilacz wcześniej był 300 W strasznie się grzał i myślałem ze to wina zasilania wiec wymieniłem go na 400 W

oto link do pełnego opisu http://www.logicconcept.pl/produkty/zasilacze/wiecej.php?co=Logic-400

oto ogólny opis mojego PC opissystemu.jpg

testowałem każdy sterownik do tej karty od najstarszego który odsługuje do najnowszego. testowałem ja u kumpla i to samo wyskakuje, pamięć nie może być zrąbana bo na gwaranci jak była to nic nie wykryli.

Karta jak i płyta główna jest z gigabyte z tej sam serii "Ultra Durable"

oto moja płyta główna wszystko opisane http://www.gigabyte.pl/products/mb/specs/ga-ma785gpmt-ud2h_10.html

komunikat wyskakuje przy pracy na pulpicie przy filmach lub filmikach jak to opisać z filmu albo filmiku już nie ma tylko się robi zielono :stuck_out_tongue:

przy grach co jakiś czas miga mi czarny ekran irytujące to trochę raz na jakiś czas sypie się karta i nie może odzyskać stabilności

http://img171.imageshack.us/img171/3685/201012291843.jpg oto fota co wyskakuje przy sypnięciu się karty

nie mam pojęcia co z tym kompem ;/ jeśli o czym zapomniałem co może być pomocne to proszę mówić


(luger) #2

Nie napisałeś jaki masz system ale z obrazka wnioskuję, że to Vista

Tu masz rozwiązanie

http://support.microsoft.com/kb/938194/pl


(Cayman) #3

To jest 7 ,bo to jest Kompilacja 7600 ,a nie 6000 ,6001 czy 6002


(luger) #4

Skoro to jest 7 to zmniejszyłeś pasek zadań i wygląda ten fragment jak Vista.

Z tym komunikatem o sterowniku to jest tak, że po prostu czasem się tak dzieje w Vista i 7 i nikt nie wie dlaczego, ponoć jest to normalne, miałem to samo na 7 z tą samą kartą graficzną. Teraz pojawia się tylko po podkręceniu tej karty.


(Mrozio95) #5

To jest 7 ;/ musi być jakieś rozwiązanie tego problemu ,przez pierwszy miesiąc od kupna chodziła normalnie aż nagle znikąd zaczęła się walić :frowning:

na początku miałem XP i na nim to się cuda robiły a na 7 wyskakuje powiadomienie. przeszukałem mnóstwo stron i nie znalazłem nigdzie sposobu na naprawę tego


(luger) #6

Napisałem, że w 7 to normalne zachowanie bo szukałem rozwiązania tego problemu bezpośrednio z podglądu zdarzeń i znalazłem taką właśnie informację więc nie masz co szukać bo znajdziesz to samo albo tylko pytania o rozwiązanie tego problemu.