O/C Ramu? Co powinienem zmienić i jak?


(Olokos) #1

Witam,

Posiadam takie ustawienie Ramu

gbbtbp.jpg

fc695u.jpg

I widzę duże timingi w porównaniu do innych ludzi, z drugiej strony mam wysokie zegary. Komputera używam do gier, jak powinienem ustawić ramy aby było jak najpłynniej (Kingston 2x2GB 1333mHz CL9)? Wiem, że w biosie ale co dokładnie zmienić, aby zmiejszyć timingi (jeżeli jest taka potrzeba, to nie wiem).

Pozdrawiam.

PS. Bym zapomniał. Procesor AMD Phenom x4 955 BE na mobo Asrock M3A770DE


(Longhorn2009) #2

Timingi są właśnie bardzo niskie. Już niżej niż 7 się nie da (pamięci sypały by błędami). Zostaw jak jest.


(Pablo_Wawa) #3

Poza tym zmniejszenie jeszcze bardziej tych czasów/opóźnień i tak niewiele da do wydajności, więc pozostał je tak jak są i ciesz się stabilnym sprzętem.


(Jaromir Zurawski) #4

Podbij NB, ponieważ daje DUŻO na Phenomie II.

attachment.php?attachmentid=1558&d=1357336991&thumb=1


(Olokos) #5

(Jaromir Zurawski) #6

1,7V. Nie polecam tak wysokich napięć, jeśli nie masz w pokoju -30'C :smiley:

4,0GHz lata u mnie na codzień przy 1,4V.

http://valid.canardpc.com/2718741

Ogólnie, to podbij NB na 2,4-2,6GHz, HTT na 2,0GHz, RAM 1600MHz + timingi takie jakie masz.

Pamiętaj, żeby sprawdzać temperatury i nie przekraczać bezpiecznych napięć.


(Olokos) #7

Wielkie dzięki człowieku :smiley:

Co do aż takiego kręcenia ramu to nie wiem czy by to było stabilne bo moje ramy są pozbawione coolera ^^ na procku za to siedzi mugen wiec w 3,8 GHz osiągałem max 56*C przy crysisie 3 :slight_smile:

Swoją drogą jeszcze 2 pytania i poprawka, ty grasz w chłodni, że masz - 30*C?:smiley:

I w sygnie masz 955 BE, a w CPU-z 965 :stuck_out_tongue:

Drugie pytanie, jakie napięcie polecasz na 4,2 GHz / 4,4 GHz? Wielkie dzięki za pomoc, naprawdę :slight_smile:

Chciałbym Ci się jakoś odwdzięczyć więc jeżeli chcesz przyspieszyć telefon (o ile masz androida), to potwierdź, a wtedy napiszę ci na GG co musisz zrobić :wink:

Niestety jeżeli jednak masz inny system to za wiele nie zdziałam (nic nie zdziałam ^^)


(Jaromir Zurawski) #8

Miałem baaaaardzo dużo procesorów, a PC w podpisie jest używany 24/7. Wcześniej siedział tam 955BE, a teraz 965BE.

Nie przekraczaj 1,55V na CPU. Ja na 4,0GHz potrzebuje 1,4V, ale nie wiem ile do 4,5GHz. SuperPI przechodzę zawsze na 1,6V, ale nie używaj tylu do 24/7.

-30'C miałem tamtej zimy - zima cooling :smiley:

Nie mam Androida, mam Nokie 1600.


(Olokos) #9

NB podbiłem na 2,4 i podbiłem troszkę napięcie, resztę ustawiłem dokładnie tak jak mówiłeś i osiągam 65*C po czym OCCT wywala błąd, używam bencha linpack x64 z OCCT. Spróbuję ustawić domyślną wartość napięcia NB ale nie wiem czy to coś da.

Generalnie chodzi o to w OCCT, że nagle albo się wyłączają rdzenie, albo użycie procka spada do 25% zamiast 100. Dzieje się to już po 3 minutach :f

-- Dodane 11.03.2013 (Pn) 2:09 --

2013031101h55cpuusagecp.th.png

2013031101h55frequencyb.th.png

2013031101h55frequencyc.th.png

2013031101h55frequencyg.th.png

2013031101h55frequencyg.th.png

2013031101h55memoryusag.th.png

2013031101h55temperatur.th.png

2013031101h55temperatur.th.png

2013031101h55temperatur.th.png

2013031101h55temperatur.th.png

2013031101h55temperatur.th.png

2013031101h55voltage33v.th.png

2013031101h55voltage5v.th.png

2013031101h55voltage12v.th.png

2013031101h55voltagecpu.th.png

2013031101h55voltagevin.th.png

2013031101h55voltagevin.th.png

2013031101h55voltagevin.th.png

2013031101h55voltagevin.th.png

6wsrm4.jpg

i03mt8.jpg

Powiedz mi, co powinienem zmienić? Te wyniki są na domyślnym ustawieniu napięcia NB (1.1V)

-- Dodane 11.03.2013 (Pn) 2:21 --

przez HTT masz na myśli Bus Speed tak?


(Jaromir Zurawski) #10

Bus Speed to AMDowski odpowiednik FSB. Nie musisz tego ruszać, bo proca masz w wersji BE (kręcisz tylko mnożnikiem).

Ja na NB mam 1,3V i jest to bezpieczna wartość.


(Olokos) #11

Hmmm, to o którą opcję ci chodziło mając na myśli HTT? Google mi nic nie mówi :confused:


(Jaromir Zurawski) #12

HT Link