Obciążenie procesora


(Asique87) #1

Witam,

mój problem to maksymalne obciążenie procesora przy włączonej tylko przeglądarce. o innych włączonych programach nie mówię, bo wtedy komputer zawiesza się na kilka minut, a obciążenie procesora wynosi maks, czyli 100 %.

Nie mam zielonego pojecia co może być tego przyczyną. Zeskanowałam cały komputer w poszukiwaniu jakichkolwiek wirusów - brak.

Wyczytałam na forum, aby zrobić Log-a w programie OTL. Tu wklejam wyniki skanowania: http://wklej.org/id/522680/

mając nadzieję, że ktoś rozszyfruje dla mnie, co to wszystko oznacza.

Problem pojawił się niedawno. Dodam, że przy włączeniu systemu, pojawia mi sie komunikat: A/ Drive error.

Pomocy :slight_smile:


(Tux4) #2

Jest pewnie przyczyną błędu stacji dyskietek.

Może spróbuj wyłączyć te pozostałe programy (poza antywirusem) a nie będzie się tak zawieszać :slight_smile:


(system) #3

Przeskanuj system tym

http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

pełne skanowanie jeśli znajdzie jakieś infeskcje usuń

-- Dodane 02.05.2011 (Pn) 20:43 --

uaktualnij service pack3

http://legalne.info/Windows-XP-PL-Servi ... nload,1077

oraz przeglądarke

http://www.microsoft.com/downloads/pl-p ... cdecd8852b


(Asique87) #4

Przeskanowałam system programem: http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

usunęłam infekcje.

uaktualniłam service pack3 i przegladarkę.

nic.

komputer po resecie działa jak działał. zużycie prosesora wynosi 100 %, kiedy nie mam nawet otwartej przeglądarki.

nie wiem...

a propo: svchost.exe, włączyłam menadzer urządzeń i naliczylam ich 6 (tak jak wspominałam, nawet nie mam otwartej przeglądarki)


(Asique87) #5

svchost.exe plik istnieje tylko w c:\WINDOWS\system32. tak, więc niczego nie usuwam :slight_smile:

screen: http://img818.imageshack.us/i/screen2wm.png/

mam włączone aktualizacje.

-- Dodane 03.05.2011 (Wt) 0:59 --

http://ifile.it/1wscpae/screen2.bmp (do pobrania screen, bo na image nie widać :slight_smile: )


(system) #6

Sprawdż jeszcze co się uruchamia razem z systemem (w uruchom wpisz msconfig)