OC E8400 na P5Q Pro


(Kola1214) #1

Zabrałem się właśnie za kręcenie E8400 na P5Q Pro z Ramami A-Daty 4GB , ustawiłem je na 5-5-5-15 tak jak w poradniku. FSB na 360, napięcie 1.25.Orthos chodzi na razie 30min. a temperatura przy tym to ~55 stopni.Mógłby mi ktoś powiedzieć co dalej ? :smiley:


(Mariosti*) #2

Narazie możesz zmienić dzielnik fsb/ram z 1/1.2 na 1:1 aby się o ramy nie martwić i jechać z fsb w górę, jak zrobi się niestabilny to podbijaj mu napięcie na rdzeniu, dobrze aby współczynnik dla napięcia gtl był jak najwyższy (np 0.67 jeśli płyta może).

Jak już będziesz znał najwyższe stabilne taktowanie procesora przy racjonalnym napięciu i temperaturze, będziesz mógł się zabrać za podkręcanie pamięci.


(Kola1214) #3

Czy mógłbyś jakoś jaśniej :wink: , a jaka jest rozsądna temperatura w load?


(Snara89) #4

Rozsądna to gdzies do 60-65 stopni i nie przekraczaj napięcia 1.45, ja mam temperature max 60 stopnie i napięcie 1.42


(Kola1214) #5

Pamięci zrobiłem 1:1 ,FSB 400 .Jest teraz 3,6Ghz a temperatura dochodzi do 65 , trochę ciepło :expressionless:


(Snara89) #6

trochę sporo ale może być chyba ze będzie sie wyłączał to weź wtedy obniż do 3.5Ghz a jakie masz napięcie na procku?


(Kola1214) #7

Napięcia nie zmieniałem , ale CPU-Z pokazuje że 1.3v


(Kabuto1378) #8

Snara

Dla twojej i innych wiedzy, pisz o tym o czym masz pojęcie. Wszędzie się pisze i w Polsce i na świecie by nie należy przekraczać do codziennego używania napięcia dla procesora wykonanego w technologii 45nm - 1,35V.


(Snara89) #9

Aha to sorki ze tak napisałem, właśnie słyszałem różne wersje i nie wiedziałem jak jest naprawdę:smiley: na 1 forum pisali "Możesz spokojnie podnosić napięcie do tego 1,5V, tylko pamiętaj żeby nie osiągać żadnych dużych temepratur tzn. pow. 75*C" :smiley: szok, u mnie jest 1.42 od kilku miesięcy i jeszcze sie nie spalił:stuck_out_tongue: no ale im mniejsze tym lepiej


(Kabuto1378) #10

Z pewnością nic takiego nie napisali o procku Intela wykonanego w technologii 45nm, z pewnością pisali o Intelu wykonanym w technologii 65nm. Choć i tak 1,5V to i tak trochę za dużo. To że tobie się po kilku miesiącach nie spalił, nie świadczy o niczym w dłuższej perspektywie ok. rok czasu może już być problem.


(Snara89) #11

http://www.oc-forum.org/index.php?showtopic=26711 dokladnie o E8400 takim jak w temacie :slight_smile:


(Kola1214) #12

Dałem FSB na 420 , napięcie 1.3 , DDR na 5-5-5-15 i wyrzuca blue screen w czasie ładowania windy.


(Snara89) #13

Musisz zwiększyć napięcie bo raczej nie wstanie prawie 3.8Ghz na 1.3:D


(Kola1214) #14

A nie zjaram proca?? Teraz zdjełem coolera i poprawiłem paste i temperatura spadła o 10 stopni :wink:


(Snara89) #15

Podbij do 1.35, jak nie wstanie to spróbuj zwiększyć napięcie pamięci o 0.1, a jak nie wstanie dalej to podnieś jeszcze napięcie na procku albo zmniejsz ilość MHz :slight_smile:


(Kola1214) #16

FSB 425 1.3V , pamieci 840 na 2,1V. PC wstaje ale kiedy wlącze orthosa to wyskakuje error. Na 1.35 było to samo


(Mariosti*) #17

Daj 1,36 i tak do 1,38... jeśli dalej nie będzie stabilny to obniżaj fsb co 5MHz aż będziesz miał w pełni stabilne taktowanie (czyli przynajmniej 5h torture test'a prime'em 95).


(Kola1214) #18

Dałem FSB na 425 , napięcie 1.3v , pamięci się ustawiły na 5-5-5-18. Orthos od 10min. leci i nic nie krzyczy , no ale dopiero po paru godzinach będzie coś wiadomo.

Czy jak będę obniżać FSB to czy napięcie też?


(Mariosti*) #19

Do osiągnięcia stabilności albo podnosisz napięcie, albo obniżasz fsb. Wykonywanie dwóch działań sobie zaprzeczających nie ma sensu.