Od wczoraj nie mam internetu gg dziala


(Bilo72) #1

Jak w temacie od wczoraj nie wyswietlaja mi sie strony w zadnej przegladarce skanowalem dyski antywirusam programami usuwajacymi robale ale nadal nic ciagle napis ze nie mozna sie polaczyc z serwerem wydaje mi sie na 50% ze to jakis robal blokuje dostep pingi dochodza wybralem onet.pl wszystko gra a jak mi wiadomo jezeli pingi dochdza po nazwie ustawienia lacza sa prawidlowe

firewall nicnie zmienil nadal jest tak samo (systemowy)

oto log:

http://www.wklej.org/id/31427/

z gory dziekuje za odpowiedz


(huber2t) #2

Podaj log z Combofix

Logi dajesz na http://wklej.eu lub na http://wklej.org a w poście dajesz tylko link


(Digital) #3

Możliwe że padły DNSy albo nie masz ich w cale lub są złe. Wpisz najlepiej takie:

208.67.222.222

208.67.220.220


(Bilo72) #4

http://www.wklej.org/id/31447/

prosze bardzo

EDIT:

DNS napewno sa dobrze ustawione gdyz dostaje normalnie pingi z np. onet.pl

dodam jeszcze ze jest to komputer nr 2 w moim domu i z mojego glownego na niego udostepniam internet


(huber2t) #5

start>>uruchom>>>cmd

sc stop SetupNTGLM7X

sc delete SetupNTGLM7X

po każdej linijce enter

usuń ręcznie folder C:\Qoobox , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum

lub

Dr.WEB CureIt!


(Bilo72) #6

kasperskim nie moglem bo nadal nie wyswietla stron a ten drugi nic nie wykryl ale skusilo mnie sprawdzic porty czz dobrze pamietam ze port 80 odpowiada za wyswietlanie stron???

mam go zablokowanego w jaki sposob moge go odblokowac