Odblokowanie portów w routerze?


(Kamil 1406) #1

Witam! Mam następujący problem, podczas ściągania z torrent z apomocą programu bittorrent lub bitcomet program informuje mnie o ograniczonej łączności, że router blokuje dostęp i pobiera mi po 8kb czasami skoczy do 100 ale to nie na dlugo :confused:

Jak to wszystko ustawić ? :frowning:

Mam router TP-LINK TD-8840


(Deamon86) #2

O ! Dołączam się do pytania, mój router Webr@cer 821 :wink:


(Vins) #3

Ustawienia do TP-LINK TD-8840


(skrzek) #4

logujesz sie na router i szukasz zakładki "port forwarding"

ustawiasz sobie tam konkretny port - taki którego używa dany klient torrenta i przypisujesz pod dany adres ip.

ustawiasz sobie dany adres ip taki który ma przekierowanie na ten konkretny port i powinno byc ok.


(Kamil 1406) #5

No mam ustawić pod ten adres ip główny routera? na ktorym wchdoze do konfiguracji? 192.168.1.1.

gdzie go mam ustawić ? :slight_smile:

EDIT:

Już ustawiłem! Dzięki za pomoc! !!


(Deamon86) #6

A mi ktoś pomoże ? :roll:

Mój router Webr@cer 821 :wink:


(skrzek) #7

ale u Ciebie działa to zapewne w dokładnie w ten sam sposób co u kolegi wyżej...


(Deamon86) #8

No tak, ale jak wejść, aby np, zobaczyć taki obraz : http://img11.imageshack.us/img11/8058/beztytuubyv.png

Gdzie po prostu ? :roll:


(system) #9

Spójrz co pisze w pasku adresu przeglądarki na załączonym przez Ciebie zrzucie ekranu.


(Deamon86) #10

Patrzyłem, i po tym wnioskuję, że muszę wpisać swoje IP/cgi-bin/webcm

I przepraszam bardzo ale takiego czegoś nie ma...

EDIT / Wpisałem swoje IP no i jestem na tej stronie http://62.152.151.32/cgi-bin/webcm

Ale tam niestety muszę wpisać jakiś login i hasło :expressionless:


(skrzek) #11

czy Ty zajrzałeś choć na chwilę do instrukcji obsługi???

ten jakiś login i hasło jest standardowy zapewne (czyli typu admin, admin; admin, password; admin, puste hasło) i zapewne znajduje się także na nalepce od spodu routetra razem z tym dziwnym adresem, który raczej nie powinien być twoim ip.


(Deamon86) #12

W instrukcji patrzyłem, przejrzałem wszystko i jest tylko to jak skonfigurować router ( aby po prostu działał )

Na pudełko nie ma nic z tych rzeczy, w umowie mam tylko identyfikator abonenta i hasło dostępu do usługi, wpisywałem je wiele razy, lecz za każdy razem to samo ,, Error: Bad username/password ,, :roll:


(mysz 1) #13

""BlackJack94""

Jesteś pewny ze masz router ?

http://www.topcom.net/pl/komunikacja/pr ... 821ab.html


(Deamon86) #14

Heh, mam dokładnie coś takiego jak tam na obrazku tylko jeszcze z logiem Ery xD

i to nie jest router ? :roll:

To powiedźcie mi jak skonfigurować ,, to coś ,, znaczy jak odblokować porty :wink:


(Golden Finger) #15

Przeniesiony z Problemy :arrow: Sieci komputerowe


(Deamon86) #16

No pomoże ktoś ?

Od czego te forum jest ? :roll: