Odnośnie mojego sprzętu i o/c


(Pyra20) #1

Witam

Chciałbym abyście pomogli mi w znaleziemiu odpowiedzi na moje pytania bo sam nie potrafie sobie poradzić.

Kupiłem kompa w październiku z myśla o o/c, dużej wydajności i tak dalej, ale od samego początku mam problemy z dyskiem, jakieś zwiechy itd, ale nikt nie może mi pomóc z tym, z tego co wyczytałem dzieje się take coś na 2% komputerów z windowsem.. ale nie o to chodzi.

Mój procek to AMD ATHLON DUAL CORE X2 3600+ EE. Standardowe taktowanie to 2.0 ghz na 1.275V.

Problem: dlaczego jest tak na na napięciu 1.3V działa na 2570 mhz, a na 2660mhz potrzebuje już 1.5V i czy moge coś zrobić żeby wycisnąć 2.8, bo narazie max co osiągnołem to 2660 :frowning:

Pamięci:

http://allegro.pl/item165759439_geil_dd ... _4_12.html

wziołem je spejalnie z myśla o o/c bo mi je polecano a okazały się kichą. Jak je blokuje na 667 i podkręcam procka to jak działają na 832 sypią bluescreeny, nie ważne czy mają timingi 4-4-4-12 czy 5-5-5-15, napięcie zmieniał z 2.1V do 2.4V i dupa, jak je puszczę na 800, i przez podkręcanie działają na 1000 mhz to co 2 min bluescreeny że coś nie tak z dyskiem. Nie mam już na nie pomysłu.

Grafa: mam GF 7600GS od galaxy z zalmanem, jak ja podkręce na 630/875 nie ma żadnych artefaktów ale po resie ma defaul ustawienia choćbym nie wiem czy podkręcał i sejwoał ustawienia.

I dlaczego procek jak ma standardowe napięcie 1.275 działa mi na 1.250V ? :? :smiley:

to chyba tyle, jak coś to jeszcze dopisze...

a i tak sobie przypomniałem, może podnieść by napięcie na chip'ie ? może to coś da w o/c ? ale co z tego jak chip w idle ma 57C a w stresie 59C ;/

update:

dlaczego kompa włącza się szybciej na defaultowych ustawieniach niż gdy jest podkręcony ?

tj:

procek 2.0 @ 2550, ram zablokowany na 667 a działający na 832 itd ? troche to smutne :frowning:


(Błażej) #2

Zwiększ napięcie dla pamięci +0,1

Pamięci zostaw na 667 a timingi możesz zmniejszyć.

Jak tam z temperaturą proca?

Pewnie się grzeje i dalej już nie chce wskoczyć.


(Pyra20) #3

proc ma max 30C a po testowaniu 40min programem ortis 41C

pamięci z 2.1V zwiekszałem stopniowo do 2.4V i to samo