Ograniczenie prędkości internetu


(Tomeczek22) #1

Witam,

Borykam się z problemem ograniczenia prędkości internetu do 100kb/s przy łączu 500kb/s.

Problem kiedyś wystąpił, otrzymałem pomoc na tym forum jednak powtórka z historii. Adwcleaner nic nie wykazał

Zwracam się z prośbą o pomoc :slight_smile:

LOGI:

Frst- http://wklej.to/g4LRp

Addition- http://wklej.to/1BMfr

OTL- http://wklej.to/NrJDZ

Extras- http://wklej.to/GMiKr

Dziękuję :slight_smile:

Ps. Jest jakaś literatura mówiąca jak i czego szukać w logach aby usprawnić pracę komputera?

Ktos sie orientuje w czym problem?


(krzych5610) #2

Wklej do notatnika:


(Tomeczek22) #3

Dziekuje zapomoc, jedna to nie pomogło ;/ nadal prędkość ściagania rzędu 100kb/s. po resecie kompa przez chwile jest normalnie ok 500 potem spada


(Acorus) #4

Przeskanuj programem Malwarebytes Anti-Malware http://data-cdn.mbamupdates.com/v2/mbam/consumer/data/mbam-setup-2.0.3.1025.exe


(Tomeczek22) #5

Nic nie wykryło, jednak dziś mam prędkość rzędu 700kb/s na speed teście :open_mouth: niesamowite


(Projektlukasz) #6

Może to była wina Twojego operatora :stuck_out_tongue:


(Tomeczek22) #7

Nie sądzę, prędzej wina routera ;/ czekam aż upc rozszerzy działalność na blok wschodni polski bo bieda tutaj z operatorami 


(krzych5610) #8

Nie wyrywaj się z tym combofixem.

Ppm na pasku z prawej strony / ikonka łączenia z routerem / Otwórz centrum sieci i udostępniania / Połaczenie sieci (przewodowej / bezprzewodowej ). Po kliknięciu otworzysz nowe okno. - stan połaczenia sieci. Zobacz jak wygląda proporcja ilości: bajtów otrzymanych / bajtów wysłanych.

Gdy masz je po równo lub bajty wychodzące są większe od przychodzących , radzę zgłosić problem swojemu operatorowi. Miałem identyczy przypadek. Pomogła po interwencji korekta sygnału z nadajnika.Jak się wyraził mój operator “przeniósł mnie na inne pasmo”. Odbieram internet w trybie WiFi na antenie 5GHz. Do nadajnika ma ok 2km.


(Tomeczek22) #9

otwierając cmd i pingując dowolną stronę ilość pakietów wysłanych i odebranych jest równa, dla google ok 20ms dla facebooka 137ms ale to pewnie temu że przez duża ilość bramek przechodze na drugi kontynent. 

 

Combofix wynalazł starą infekcję

c:\windows\IsUn0415.exe  

c:\windows\msvcr71.dll

c:\windows\PFRO.log

 

Umie ktoś przeanalizować log combofixa?

 

 

Dodam, że internet jest po sieci telekomunikacyjnej nie radiowy