Ominięcie NET 4.0 w Windows 8 przy instalacji Autocada


(Patrickalfa) #1

Witam

może ktoś już spotkał się z tym problemem mianowicie nie mogę zainstalować Autocada w systemie Windows 8

przyczyna problemu jest fakt że system posiada już NET Framework 4.0 a instalator próbuje go zainstalować

w tym momencie wyskakuje błąd i proces zostaje przerwany

czy ktoś może zna sposób aby obejść jakoś instalacje tych dodatkowych programów lub może jeszcze inny sposób?

pozdrawiam


(Agatonster) #2

patrickalfa ,

Zapoznaj się z tematem i popraw tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.