Opera nie wyświatla strony gmail.com


(Myszonus) #1

Mam taki problemik - Opera nie wchodzi na stronę google mail natomiast w ie wyświetla się ona bezproblemowo ??

Co z tym zrobić ??


(boczi) #2

Sprawdź temat

http://forum.dobreprogramy.pl/viewtopic ... light=temp

U mnie na Operze jest OK.


(Myszonus) #3

Niestety dalej nie działa. :?


(boczi) #4

A co konkretnie masz napisane. Jak to się objawia.


(Myszonus) #5

Na zakładce w Operce pisze Pusta a strona jest cała biała.


(Sam Fisher) #6

może wyczyść historię , coockies , Temp ... jak nic nie da to w operze w zakładce pomoc masz taką opcję : zgłoś problem z witryną


(Myszonus) #7

to nic nie dało. :?


(aju) #8

To wygląda tak jakbyś w ogóle nie wpisał adresu gmail.com do przeglądarki.

  1. Reinstall przeglądarki + czyszczenie rejestru.

  2. Narzędzia ==>preferencje =>zaawansowane=> ciasteczka => akceptujesz wszystkie ciasteczka + ptaszek przy tych z nieprawidłowymi ścieżkami.

  3. Sprawdzasz czy jakiś program (np. FV, AV, lub inne) nie blokują tej strony.

  4. Sprawdzasz czy w pliku HOSTS (jego lokalizacja to: C:\WINDOWS\system32\drivers\etc ) nie znajduje się strona gmail.


(Mikhey) #9

Myszak

a nie kerio znowu 8) ??


(Myszonus) #10

nie.

To też nie działa ... ](*,)


(boczi) #11

Wyłącz zabezpieczenia. Sprawdź, jak jest pod trybem awaryjnym. Wtedy się przekonamy.


(Myszonus) #12

bez efektu ... :expressionless:

Złączono Posta : 03.05.2006 (Sro) 10:18

Przez jakis czas działało a teraz znowu :expressionless: więc mam pytanie czy outpost może blokować tą stronę tylko w operze :?: jeśli tak to jak ją odblokować ??