Optivum SirvelLight - błąd


(Sir Freddy21) #1

Witam!

Mam problem, ponieważ SilverLight ma jakiś błąd przy którym nie mogę uruchomić Optivum Modułu Lekcyjnego.

Loguje się, i pisze że musze zainstalować SilverLight kiedy klikam download i wersja na Windowsa ściąga się i klikam instaluj i pisze że mam już tą wersję Silver Light (faktycznie ją mam).

Nie wiem tylko czemu nie działa ten moduł lekcyjny.