Otwieranie stron www


(T Nowak) #1

Witam

Mam problem z otwieraniem stron www na moim firmowym laptopie. System: Vista; Łącze: blue connect; Przeglądarki: IE7, Opera, Firefox. Problem jest taki, że niektóre strony ładują się do połowy lub nie ładują się wcale. Na osoboistym kompie jest ok więc to nie wina stron. System jest świeży bo zainstalowany od ok 2 miesięcy i uaktualniany na bieżąco. Co to może być ?

Pozdrawiam

Tomek


(niezDarek) #2

spróbuj zobaczyć:

start>uruchom wpisz cmd następnie wpisz ping dobreprogramy.pl lub ping google.pl

napisz czy poprawnie łączy lub daj screen'y

działają np. komunikatory albo p2p ??


(T Nowak) #3

badanie dobreprogramy.pl [194.0.171.69] z 32 bajtami danych

Upłynął limit czasu żądania

Upłynął limit czasu żądania

Upłynął limit czasu żądania

Upłynął limit czasu żądania

Statystyka badania dla .....

Pakiety wysłane = 4 odebrane = 0 utracone = 4 100% straty

komunikator gg działa

p2p nie używam tutaj


(Adwody1) #4

Może bo wina braku zasięgu ?


(T Nowak) #5

Raczej nie. Jest pełen zasięg. Jak robiłem ping na inne adresy to było ok.


(Adwody1) #6

Może antywirus albo zapora blokują ? Jaki masz program antywirusowy? :slight_smile:


(T Nowak) #7

Symantec Antyvirus.

Zapora windosowska.

Jak to sprawdzić czy te programy moga blokowac niektore adresy ?


(Cosik Ktosik) #8

Zobacz: Niektóre strony internetowe nie otwierają się


(Adwody1) #9

Hmm... Może sprawdź czy to nie antywirus.

Kiedyś miałem podobny problem (jakby internet nie działał). Okazało się ,że to wina antywirusa... Spróbuj wyłączyć a jak dalej ten sam problem będzie się pojawiał to zastanów się czy nie lepiej go odinstalować ... Mnie to pomogło ... Jeżeli to rozwiąże problem to tutaj podaje linka do testu darmowych programów antywirusowych. : http://dobreprogramy.pl/index.php?dz=8& ... wirusowych

Możesz także spróbować odblokowywać pewne rzeczy w programie.

Powodzenia.

Adam :smiley:


(T Nowak) #10

wpisując w wierszu polecen ipconfig /flushdns pojawia się komunikat, że żądana operacja wymaga podniesienia uprawnien


(Kolmar) #11

Uruchom wiersz poleceń w trybie admina.

Start => w wyszukiwarkę wpisz cmd => następnie naciśnij kombinację klawiszy CTRL+SHIFT+ENTER => potwierdź komunikat UAC.

W oknie konsoli ponownie wydaj wspomniane polecenie.

Czy z użyciem BC Compressor'a również jest problem?