Outlook a poczta.o2.pl [Problem]


(J4ceeq) #1

Witam mam problem z wysyłaniem poczty przez Outlooka z mojego konta na o2.pl. Oto błąd który wyskakuje:

Łączenie z serwerem nie powiodło się. Temat 'Temat', Konto: 'poczta.o2.pl', Serwer: 'poczta.o2.pl', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Tak, Błąd łączy: 10060, Numer błędu: 0x800CCC0E

Napisałem o tym do obsługo tlenu już dwa tygodnie temu, ale mnie 'olali' i nic nie odpisali.

Nie wiem może to wina nowego Outlooka albo antiwirusa?

Tak do wiadomości podaje, ze korzystam z Win Vista, antyvirus to NOD 32 2.7, firewalla nie mam.

Może Wy mi pomożecie


(4vulture) #2

Włącz uwierzytelnianie.

EDIT:

http://support.microsoft.com/kb/302339/pl


(Iwi25 81) #3

trzeba dobrze skonfigurowac outloka do o2pl np przez gogle wejsc na konfiguracje poczty outlok do o2pl i tam sie wszystko wyswietli jak trzeba to zrobic ja tak zrobilam i mi odbiera


(J4ceeq) #4

Tak mam zaznaczone serwer wymaga uwierzytelnienia, oraz tam w ustawieniach 'Użyj tych samych ustawień co mój serwer poczty przychodzącej'

Krótko mówiąc poczta przychodzi....ale nie wychodzi...:confused:


(Masaj) #5

http://pomoc.o2.pl/poczta/programy/

Sprawdz adresy POP3 i SMTP musza sie zgadzac

W przypadku problemów z konfiguracją programu pocztowego, pamietaj:

-najważniejsze aby sprawdzić poprawność portów,

-musi być zaznaczone uwierzytelnienie serwera,

-nie może byc zaznaczone uwierzytelnienie hasła,

-upewnij się też czy Twój program antywirusowy nie skanuje poczty wychodzącej - ta opcja ma być w nim wyłączona gdyż programy antywirusowe nie mogą skanować połączeń szyfrowanych.

Jeżeli nadal masz problemy z wysyłaniem/odbieraniem wiadomości, zaloguj się na konto przez strone www i sprawdź czy konto działa poprawnie. Jeżeli występuje jakiś komunikat błędu prosze nam przesłać jego pełną treść i napisać czy występuje on dłużej niż 12 godzin

Nie mogę wysłać listów z programu Outlook (błąd 554)

Program pokazuje następujący komunikat błędu:

"Nie można wysłać wiadomości, ponieważ serwer odrzucił adres e-mail nadawcy.

Konto: 'user o2', Serwer: 'poczta.o2.pl', Protokół: SMTP, Odpowiedź serwera: '554 : Sender address rejected: SERWER poczta.o2.pl WYMAGA UWIERZYTELNIENIA. Zobacz http://pomoc.o2.pl/poczta/autoryzacja/ i skonfiguruj poprawnie program pocztowy.', Port: 25, Zabezpieczenie (SSL): Nie, Błąd serwera: 554, Numer błędu: 0x800CCC78"

Powodem braku możliwości wysyłania listu jest nie ustawiona autoryzacja SMTP.

Zalecamy ponownie skonfigurować program pocztowy. Dokładną instrukcję jak to zrobić, znajdziesz na tej stronie

Nie mogę wysłać listów z programu Outlook (błąd 454)

Program pokazuje następujący komunikat błędu:

"Nawiązanie połączenia SSL z serwerem jest niemożliwe. Konto: 'user o2', Serwer: 'poczta.o2.pl', Protokół: SMTP, Odpowiedź serwera: '454 TLS not available due to temporary reason', Port: 25, Zabezpieczenie (SSL): Tak, Błąd serwera: 454, Numer błędu: 0x800CCC7F"

To może być problem z antywirusem skanującym wysyłane e-maile. Taki problem czesto występuje gdy korzystamy z programów antywirusowych. Wyłączenie skanowania poczty wychodzącej powinno rozwiązać problem.

Nie mogę ściągnąć listów Outlookiem. Pokazuje się błąd autoryzacji

Program pokazuje następujący komunikat błędu:

"Zalogowanie na serwerze przy użyciu bezpiecznego uwierzytelniania hasła jest niemożliwe. Konto: 'user o2', Serwer: 'poczta.o2.pl', Protokół: POP3, Odpowiedź serwera: '-ERR Rozpoznaje jedynie CAPA, USER, PASS lub QUIT', Port: 995, Zabezpieczenie (SSL): Tak, Błąd serwera: 0x800CCC90, Numer błędu: 0x800CCC18"

Proszę w Outlooku odznaczyć opcję Logowanie przy użyciu bezpiecznego uwierzytelniania hasła i odbieranie poczty będzie możliwe.


(J4ceeq) #6

Poszukałem na innych forach i...co się okazało?

Problem taki ma bardzo wiele osób [błąd łączy: 10060, Numer błędu: 0x800CCC0E]

Ktoś napisał że miał podobny problem i prawdopodobnie system blokuje wysyłanie poczty, bo mam zawirusowany komputer i rozsyłam spam.....?? !!

Nie wiem czy to jest prawda, robie teraz skanowanie antywirusem i napisze jak po tym wygląda sytuacja

PS. Ustawienia poczty są ok, bo wcześniej wysyłałem poczę normalnie, problem występuje od niedawna

--

Pozdro0

Złączono Posta : 06.02.2007 (Wto) 22:54

zrobiłem skanowanie...

najpierw windows defender i ... system jest ok.

następnie NOD 32 2.7 i tam znalazł wiele wirusów, ale nie wiem czy usunął ([4] file locked)

nastepnie spyware doctor 4 Pl i znalazło kilkanaście 'syfów', usunął je ale problem znów występuje

niewiem co jest

P.S. co do windows defender to uważam, ze microsoft ze osmieszyl wydajac takie g.... blokuje zwykłe programy (gg, alcohol itp.) a nie wykrywa i nie blokuje tych 'śmieci'

Złączono Posta : 07.02.2007 (Sro) 20:34

poszukałem w internecie i ten problem ma wiele osób na różnych serwerach pocztowych.. KLIK

Zachęcam do zapoznania się z tym, może przyjdzie Wam do głowy jakiś pomyśł co to może być, bo ja jakoś nie mogę tego pojąć...:smiley:

Bardzo proszę o pomoc.................