Outlook nie wysyla maili


(Marcinutp) #1

witam,

podczas wysylania programem outlook express, wyskakuje następujący błąd:

123qb4.th.jpg

Przeszedlem kreatora dodawania konta pocztowego na jednym i drugim komputerze w identyczny sposob, na jednym działa a na drugim nie. łącze jest OK, zaznaczyłem też "serwer wymaga uwierzytelnienia".

Probowalem w outlook 2002 i outlook express i nie wysyla.

Prosze o pomoc


(Zbysiek4) #2

Problem tkwi w adresie do kogo chcesz wysłać maila. Wpisz poprawnie adres mailowy odbiorcy i zobacz czy wysłało. Ja miałem taki sam problem i właśnie o to chodziło :slight_smile: Pozdrawiam :slight_smile:


(Marcinutp) #3

wysylalem na rozne adresy i to nie to.


(_Matthew_) #4

Może spróbuj inny program pocztowy, np the Bat. Wydaje mi się że to ewidentnie wina złego adresu odbiorcy, nawet serwer tak raportuje.


(Marcinutp) #5

zmiana programu pocztowego tez nic nie daje :frowning:


(_Matthew_) #6

Ciągle problem z tym adresem, nawet z nowym programem, no to już wiadomo, że to nie wina outlook'a tylko złego adresu. Masz możliwość kontaktu z tą osobą?


(Olixxx94) #7

@up:

:roll:

Czasem Outlook lubi takie cyrki odstawiać, spróbuj innym programem pocztowym.


(_Matthew_) #8

marcinutp już sprawdzał innym programem. :slight_smile:


(Olixxx94) #9

To niech się jeszcze pochwali jakim.


(Quarien) #10

Też miałem ten problem ale właśnie udało mi się go rozwiazać. Musisz wejść w: narzędzia/konta/właściwości/zaawansowane -> zaznaczasz: Ten serwer wymaga bezpiecznego połączenia (SSL) i w okienku: Poczta wychodzaca (SMTP): zamiast 25 wpisujesz 465. Mnie to pomogło, może i Tobie się uda.

Pozdrawiam