Outlook, Skype się wyłączają zaraz po uruchomieniu


(Tamara Vrhovec) #1

Witam!

Mam problem z komputerem od dwóch miesięcy. Outlook, Skype, Word, Windows Help zamykają się jak się na nie przełącze. W trybie awaryjnym wszystko działa normalnie.

Jedyne co działa normalnie to Firefox.

Komputer nie działa poprawnie od dwóch miesiecy, ale logi były zrobione na plikach 30 dniowych. Powinno się zrobić jeszcze raz log z większą ilością dni?

OTL:

http://wklej.org/hash/a1169f7942e/

Extras:

http://www.wklej.org/hash/2db3eb719da/

Dziękuję i pozdrawiam


(rgabrysiak) #2

Na forum piszemy w języku polskim czyli korzystamy z polskich znaków diakrytycznych (ą, ć, ę, ł, ń, ó, ś, ź, ż).

Dlatego też proszę, korzystając z przycisku zmien.gif

W przeciwnym razie, temat trafi do kosza.


(Atis) #3

Usuń sterowniki od McAfee za pomocą MCPR.exe:

http://download.mcafee.com/products/lic … s/MCPR.exe

Odinstaluj Ask Toolbar, Pandora Service, Emsisoft Emsisoft Anti-Malware, Malwarebytes’ Anti-Malware.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Pokaż raport z usuwania i nowy log Skanuj.


(Tamara Vrhovec) #4

Dziękuję za odpowiedzi. Temat i treść zostały uzupełnione o polskie znaki.

Raport końcowy:

http://www.wklej.org/hash/94e9db6ac27/

OTL:

http://www.wklej.org/hash/e10d63d90d5/

Zaraz sprawdzę czy wszystko działa.

Pozdrawiam

edit:

niestety problem dalej występuje - Skype i Outlook zamykają się zaraz po włączeniu.


(Atis) #5

Wklej i kliknij Wykonaj skrypt:

Uruchom OTL i kliknij Sprzątanie.

Błędy w podglądzie zdarzeń: http://windows.microsoft.com/pl-PL/wind … ent-Viewer

Spróbuj aktualizować sterowniki od karty graficznej NVIDIA:

http://www.nvidia.pl/Download/index.aspx?lang=pl


(caleb88) #6

Dziękuję bardzo! Pomógł update sterowników karty graficznej. Co prawda te ze strony NVIDII nie działały ze względu na brak kompatybilności, ale wystarczyło ściągnąć ze strony Asusa.

Co ciekawe problem powrócił po zaktualizowaniu systemu przez Windows Update jakichś opcjonalnych łatek, ale problemu się pozbyłem jeszcze raz przeinstalowując sterowniki. Dziwna sprawa, ale ważne że teraz działa…

Gwoli wyjaśnienia dwóch kont - pomagałem znajomej i niestety nie pamiętałem danych do logowania (u siebie mam zapisane logowanie w przeglądarce), więc stworzyłem na jej maila konto do forum.

Pozdrawiam i dziękuję jeszcze raz.