Panel sterowania sie nie uruchamia


(Rejestracja1) #1

Vista Home Premium. nie moge wejśc w panel sterowania , ani sprawdzić własciwosci systemu. Przywrocenie sytemu nic nie dało. wyczytałem ze ma to związek z serwisem Licencjonowanie oprogramowania . Próbowałem zrobic tak Start -> Uruchom -> wpisz CMD

net start slsvc ale wyskauje mi takie coś wysapil blad systemu 5, odmowa dostepu.

Czy miał ktos taki problem?


(dragonn) #2

viewtopic.php?f=22&t=277698 może pomoże a co do Start -> Uruchom -> wpisz CMD

net start slsvc musisz dać na cmd PPM i uruchom jak administrator i kontynuuj a później to wpisz.


(Rejestracja1) #3

Czy ma ktos jeszcze jakis pomysł bo te porady wyzej nic nie dały. Nadal to samao


(system) #4

Ja kiedyś miałem, że zamiast opcji było puste pole... Format pomógł... To raczej były wirusy...


(Ej48) #5

A nie zmieniales Ty przypadkiem paczki jezykowej - bo mnie sie tak stalo po zmianie i niestety musialam wrocic do hiszpanskiego i wszystko jest OK


(mateusz6639) #6

u mnie było to samo... format pomógł jedynie... oprócz panelu sterowania nie miałem też personalizacji ekranu.


(system) #7

O ile mnie pamięć nie myli występowało takie coś w przypadku pirackiej kopii ;]

pomoc@microsoft.pl :slight_smile:


(Ej48) #8

paczka jezykowa z Vistalizatora - przestrzegam przed tym! !!

Jezyk polski-owszem jest w porzadku, tylko problemy z systemem wystepuja.


(system) #9

Dziwne, ja w Ultimate pobierałem z WU polskie MUI i chodzi od kilku miesięcy :expressionless:


(Ej48) #10

Sorry-ale nic w tym dziwnego.Ultimate ma takie uprawnienia, natomiast Basic i Home Premium - nie!

A Vistalizator - jest jednak "piratem" i powoduje wadliwe funkcjonowanie systemu.


(13 Alek) #11

Wrzuć tutaj logi z Combofixa i HijackThis


(Ej48) #12

Dr Cyc - jesli to bylo do mnie - to ja nie umiem tego zrobic


(13 Alek) #13

Tutaj masz instrukcje