Partycje otwierają się w nowym oknie po inst.ServicePack 2


(Mrs Mahone) #1

Witam! Od kilku dni mam taki problem- kiedy chcę wejść na jedną z partycji z mojego komputera to ona otwiera mi się w nowym oknie. Zauważyłam,że dzieje się tak po zainstalowaniu Service Pack 2. Kiedy nie mam go zainstalowanego- dysk otwiera się normalnie. Skanowałam komputer Kasperskim wykrył robaka Worm.Win32.AutoRun. Usunęłam wszystko co Kasperski wykrył,ale nadal dyski otwierają się w nowym oknie:( Dodam,że w opcjach folderów jest poprawnie zaznaczone,aby otwierać wszystko w tym samym oknie. Bardzo Was proszę o pomoc bo


(Arkadiuszzz) #2

SP2 ?? zainstaluj sobie SP3


(Leon$) #3

Pobierz Combofix http://www.searchengines.pl/index.php?s ... ntry395642 uruchom dwuklikiem

Podczas pobierania i skanu Combofixem proszę wyłączyć wszelkie zapory i antywirusy

:slight_smile:


(troiP) #4

a kto powiedział że musi być to xp?może ściągnął gdzieś SP2 do visty, widziałem już:slight_smile:


(Arkadiuszzz) #5

troip- kłania się dokładne czytanie.. Nie z uwagi co prawda na system ,ale jednak... "skanowałam" świadczy,iż mamy tu doczynienia z płcią piękną...a tak w ogóle to możesz mieć rację... nic nie wiadomo o systemie,nie ma logów, praktycznie jest tylko problem....


(Karolcia220) #6

U mnie taki sam problem powodował wirus, przeskanuj komputer jakimś antywirusem.


(troiP) #7

hehe to przepraszam ale nie zwróciłem uwagi na płeć tylko na wskazany problem


(Mrs Mahone) #8

Temat można zamknąć bo sprawa się trochę bardziej skomplikowała i założyłam już temat w dziale Bezpieczeństwo i logi. Użytkownik spandaupol bardzo mi pomógł i już wszystko gra!:slight_smile: