Pędzel


(Meteo17) #1

Pobrałem pedzel ale jak chcem go załadować wyskakuje że nie taka wersja programu mam photoshopa cs7 a tego poszukuje tego pędzla:

http://images3.fotosik.pl/43/84bnzl7p181icbee.jpg z ąd wziąść na mojego.


(system) #2

:smiley: chyba photoshop 7 (cs) :stuck_out_tongue:

a podaj dokładną treść komunikatu

czy w imageready też nie da się załadować?

BTW: fajne brushe, z kąd ściągałeś?


(Meteo17) #3

Nie mozna załadować pedzli ponieważ ten plik nie jest zgodny z tą wersją photoshopa. Tak piszą ale teraz pobrałem wiele innych będzli