[PHP][PRADO]Ostatnia wersja PRADO na PHP 5.2


(Rxprojekt) #1

Jaka jest najnowsza wersja PRADO, która działa na PHP 5.2 ??

Nie mam dostępu do konfiga serva, więc nie moge podwyższyć wersji PHP :confused:

Chciałbym skorzystać z tego frameworka, więc pytam.


(Viperoo) #2

Popraw lepiej swoją grę na którą kupiłeś licencje bo jest bardzo dziurawa… ataki xss można przeprowadzić w każdym formularzu…


(Rxprojekt) #3

Dobrze. Postaram się. Co do tego frameworka, to wiesz która wersja jest najnowsza na PHP 5.2 działająca??