phpBB - style


(Stalker) #1

Od ktorej wersji style phpBB pasuja do najnowszej 2.0.21? Tzn. czy styl 2.0.18 bedzie pasowal do najnowszej wersji?


(m@teo) #2

nie będą wystarczy przerobić to króciutki kodzik do zmienienia


(Skr3czu) #3

Oostatnio taki temacik był na:

:arrow: http://www.phpbb2.pl tam wejdz na forum i bedzie