Pilna prosba o sprawdzenie loga - dziwne zachowanie neta


(Lukaszm Zdw) #1

hejka mam pilna prosbe o sprawdzenia loga komp mial wczoraj robionego formata a dzis np gdy instaluje gre to nie wyswietla mi stron www mimo ze jest internet a oto log:


(Bbieniol) #2

Log jest czysty :slight_smile:


(Lukaszm Zdw) #3

to czemu ani IE ani Firefox ani Opera nie wyswietla stron podczas instalacji gry bo przed chwilka instalowalem kilka gier gg i skype dzialal a stron nie chcialo wyswietlac :frowning:


(Czerwony Wiatr) #4

W tym logu na pewno nic nie ma.

Może masz coś w ustawieniach jakoś nie tak nie wiem

Jakiego masz antywirusa? Norton jest znany z tego że czasami blokuje dostęp do niektórych żeczy. Zresztą ja tak kiedyś miałem z Pandą. Jak ją odinstalowałem to nie chciały mi chodzić strony WWW ale skoro mówisz że wczoraj robiłeś formata...


(Lukaszm Zdw) #5

mam Avast 4.6 i kerio 4.1.2 a pingi do http://www.onet.pl w granicach 12ms (podczas gdy nie wyswietla stron) ustawienia polaczenia sa OK dosc czesto to sie dzieje:( i jest troszke wkurzajace bo trzeba kompa restartowac:( mam windows XP Pro SP2 dodam ze mialem wlaczonego BitCometa ale predkosc na nim byla w granicach 10kb/s a moja lacze to kablówka 256


(Czerwony Wiatr) #6

Spróbuj odinstalować firewala (kerio)


(Lukaszm Zdw) #7

odinstalowalem go ale jest tak samo zauwazylem ze gdy przelacze sie na drugie konto to na nim nie wyswietla stron a gdy sie z niego wyloguje i wroce na swoje to wyswietla strony:(


(Kpc21) #8

ale pingujesz na adres IP czy URL??


(Czerwony Wiatr) #9

No to nie wiem nic więcej mi już nie przychodzi do głowy.

Chyba ze może zobacz jeszcze na tym koncie co się nie wyświetlaja strony zobacz w panelu sterowania w opcjach internetowych może tam coś ci blokuje nie wiem jakieś błędy w tej "kontroli rodzicielskiej" nie mam pojęcia.


(Lukaszm Zdw) #10

url pinguje


(Kpc21) #11

no to nie DNS-y


(Bbieniol) #12

Jeżeli nie możesz się połączyć normalnie ze stronką (tj. przez adres URL), to spróbuj przez IP (np. wejdź na 207.142.131.236 --> to jest coś od wikipedii) :slight_smile:


(Kpc21) #13

albo wpisz to w przeglądarce, powinno cokolwiek wyświetlić, ale nie powinno wyświetlić że nie można wyświetlić strony itp. (no chyba że błąd 40* będzie)


(Lukaszm Zdw) #14

domyslam sie ze blad istnieje w Usługach wczoraj wieczorem tam zmienialem kilka opcji tj Telefonia (powinna byc zatrzymana a jest uruchomiona i nie da sie jej zatrzymac), Przeglądarka Komputera (nie mozna jej uruchomic a była wczoraj uruchomiona) oraz Menadzer połaczen uslugi dostep zdalny( nie moge rowniez jej zatrzymac) w kazdym przypadku wyskakuje "Błąd 1053: Usługa nie odpowiada na sygnał uruchomienia lub sygnał sterujący w oczekiwanym czasie" :frowning: tylko jak to teraz zrobic zeby bylo tak jak wczesniej

w IE pisze ze nie mozna wyswietlic strony w Firefox ze dokument nie zawiara zadnych informacji (czy jakos tak)