Planet wl-8305 na vista problem


(Gniew1971) #1

Witam wszystkich !!

Gdzie w Windows Vista odznacza się coś takiego:

Użyj systemu Windows do kofiguracji sieci bezprzewodowej

***


(Dritone) #2

Wyłącz usługę WLAN Auto Config. A co do nagrody to dziękuję, już mam :wink:


(Gniew1971) #3

a gdzie to wyłączyć usługę WLAN Auto Config


(Portal) #4

o wlasnie , o ile jeszcze masz chetnie sie skusze na ten proponowany kasek :slight_smile:

Złączono Posta : 16.12.2006 (Sob) 19:00

Control Panel / Administator Tools / Serwices

i w serwices szukasz na dole opcji "WLAN AutoConfigurator " i wylaczasz ja (disabled)

I jak znalazles ? (mysle ze tak)


(squeet) #5


(Gniew1971) #6

dałem disable

ale jak wejde w neta to mi się komp zawiesza

co moze być przyczną

a neta włanczam poprzez loginek i hasełko


(Portal) #7

ja to wchodzisz w neta - mozesz bardziej dokaldniej to opisac ?


(Gniew1971) #8

podłanczam wszystko

i wchodze IE by zobaczyć jaką kolwiek strone a tym czasem się komp zawiesza ! Nawet strona główna nie zdąży sie załadowac !!

Prosze o pomoc !!

Złączono Posta : 17.12.2006 (Nie) 8:41

po prostu gdy polacze się z netem popżez login i haslo to komp się zawiesza czasami zdąże włączyć strone główną

Prosze pomocy !

Złączono Posta : 18.12.2006 (Pon) 15:57

[shadow=blue]POMOCY !!