Play Online rozlacza sie co 20 minut


(Azazel33) #1

Modem - Huawei E169

Programy rozne, od mobile partnera, top netinfo po autoreconnecty konczac.

Modem poprostu sie rozlacza po 20 minutach, problem pojawil sie po polnocny (nocny transfer) hmm czyzby to jakas zagrywka? wlasnie testuje autoreconnecta, tak nawiasem poleccie jakis program do tego.. bo to kolejny ktory testuje


(Abramczyk) #2

Czy w panelu sterowania masz wyłączoną opcje oszczędzania Energi ?


(Slodziakpila) #3

Ale dokładnie co 20 minut się rozłącza? Kuzynka miała ten sam modem w playonline i rozłączanie po kilka razy w ciągu dnia to norma. Mieszkam w Pile, w centrum więc proszę nie pisać że zasięgu nie ma itp.


(system) #4

Odznacz w menadżerze urządzeń w kontrolerach usb "Zezwalaj komputerowi na wyłączenie tego urządzenia w celu oszczędzania energii"


(system) #5

u mnie też play rozłączał co 20minut (modem Huawei E156G) pomogło wyłączenie zapory.

Zainstaluj oryginalne oprogramowanie modemu i zamiast włączać internet przy jego pomocy wejdź w Panel sterowania - Połączenia sieciowe i kliknij PPM "Play" połącz.

(Windows XP Prof) nie wiem jak jest na 7.


(Azazel33) #6

Witam ponownie wlasnie wrocilem z pracy, modem uzywam juz od 5 miesiecy, zadnych zmian w systemie od tamtej pory nie bylo.. problemy zaczely sie wczoraj - zle mi naliczono transfer i stracilem 2 GB transferu i 137 zl (zgloszona reklamacja) no i te rozlaczenia w nocy. Narazie czekam na "kick"


(ra-v) #7

Dodaj mu do zaplanowanych zadań żeby co 5 minut pingował jakiś serwis, albo zostaw program pocztowy włączony z pobieraniem maili co parę minut.

Nie napisałeś czy coś w tym czasie pobiera czy jest bezczynny.


(Azazel33) #8

non stop cos pobiera, od kilku dni internet sie rozlacza co 2 godziny, nie przeszkadza mi to bo mam ustawione reconnect.


(ra-v) #9

Jeśli jest możliwosc to przełącznik na inny USB, najlepiej na innym hub-ie lub podłącz kablem typu Y. Możliwe że coś jest nie tak z napięciem lub natężeniem.


(Azazel33) #10

wydaje mi sie ze wszystko w kompie sprawne bo plyta dziala wypas bez problemow, zasilacz tez markowy, napiecia w normie sadze ze Play ma jakis haczyk..


(ra-v) #11

Czym sprawdziłeś napięcia?

Styki mogą być wyrobione. Miałem tak na poprzedniej płycie, że na 2 USB rozlaczalo, a na pozostałych było ok.Czym sprawdziłeś napięcia?

Styki mogą być wyrobione. Miałem tak na poprzedniej płycie, że na 2 USB rozlaczalo, a na pozostałych było ok.


(Azazel33) #12

Ale nie rozumiem tego ze rozlacza mi co 2 godziny (w nocy co do minuty) mierzylem miernikiem VA-21


(ra-v) #13

W tym momencie sprawa musi wylądować w BOKU, a dalszy ciąg rosterek na forum.


(Kubi9614) #14

Z tego co pamiętam play ma ustawiony maks czas sesji i to dlatego może ci rozłączać.Poszukaj na forum tam gdzie znalazłeś Top_Netinfo, tam gdzieś był tego typu problem :wink:


(Dawfab1) #15

Kombinujecie z jakimiś napięciami itd. a odpowiedź jest banalna. A więc: tworzymy nowe połączenie sieciowe telefoniczne w numerze tel wpisujem *99#, reszta bez zmian. Później wchodzimy znów w połączenia i prawym na to play(czy jak tam je sobie nazwaliście) i klikamy utwórz kopie, którą nazywamy play nocny. Później klikamy na tą kopię i właściwości. Potem opcje, odznaczamy opcję monituj o numer telefonu, w próby ponownego wybierania numeru wpisujemy 999999999 a czas pomiędzy ponownymi wybieraniami 5 sekund i zaznaczamy opcję wybierz ponownie po utraceniu połączenia. na noc łączymy się z tym, wyłączamy wszelkie programy typu play online itd. zostaje tylko to co ściągamy i podłączony net Play nocny.

mam nadzieję, że komuś się przydało. :slight_smile:


(boczi) #16

nargoriel , Proszę poprawić wiadomość. Na Forum używamy polskich znaków w pisowni. Używasz opcji EDYTUJ.