Pliki testowe - Odmowa dostępu


(Gg505) #1

Witam! Jestem Administratorem komputera i jak chcę włączyć plik testowy to wyskakuje mi coś takiego jak "Odmowa dostępu":

odmowadost281pura0.jpg

Co zrobić aby mieć do nich dostęp ? Są na moim koncie i ja jestem Adminem.


(aju) #2

Masz ustawiony folder prywatny?

Może ktoś dla zabawy Ci to ustawił :wink:


(Gg505) #3

A jak to sprawdzić ?


GŁUPIE BŁĘDY FORUM :2gunfire: wytępić te błędy !


(aju) #4

Wejdź w

C://documents and settings/

ppm na folderze ADMIN ==> właściwości => udostępnianie -> zaznaczona jest opcja folder prywatny?


(Agatonster) #5

gg505

Zobacz może tutaj lub tutaj

Pozdrawiam


(Gg505) #6

nadal nic... ciągle nie idzie tego naprawić a mam odznaczone :frowning: i jak ściągne jakieś obrazki i chce ustawić otwórz za pomocą to też mam odmowa dostępu

Złączono Posta : 10.02.2007 (Sob) 11:59

odpowie mi ktoś ?