Płyta główna nie zawsze sie załącza - co jest


(gucio0123) #1

mam problem z komputerem nie zawsze chce wystartować płyta główna

gdyż po włączeniu komputera powinno być słychać z buzzera specyficzne piknięcie a nie za każdym razem tak jest jak nie piknie to jest czarny obraz i nic się nie dzieje wtedy muszę go resetować przeważnie za 3 razem zaskakuje.

parametry komputera:

Wersja bios - ASUS Striker Extreme ACPI BIOS Revision 1305

Właściwości płyty głównej:

Producent ASUSTeK Computer INC.

Nazwa StrikerExtreme

Właściwości procesora:

Producent Intel

Wersja Intel® Core2 Quad CPU Q6600 @ 2.40GHz

Częstotliwość zegara zewnętrznego 266 MHz

Maksymalna częstotliwość taktowania 3800 MHz

Bieżąca częstotliwość taktowania 2400 MHz

Typ Central Processor

Stan Włączone

Typ gniazda do rozbudowy ZIF

Oznaczenie gniazda Socket 775

GeForce 8500 GT (512 MB)

Zasilacz 500 Wat

windows XP

wszystkie aktualizacje systemowe są i antywirusowe

choć wiem że przyczyna leży w sprzęcie


(deFco247) #2

Przydałoby by się podać konkretnie markę i model zasilacza.


(gucio0123) #3

z tym może być ciężko bo nigdzie nie mam napisane jaki to zasilacz wiem ze dużej mocy

500 lub 700 watt przez 2 lata było ok gdzieś czytałem że dużo przyczyn może być ale jaka jest konkretna?

zamieszczam jeszcze:

Właściwości czujnika:

Typ czujnika ITE IT8712F (ISA 290h)

Typ czujnika procesora graficznego Driver (NV-DRV)

Temperatury:

Płyta główna 40 °C (104 °F)

Aux 28 °C (82 °F)

to normalka one lubią sie grzać Procesor graficzny 65 °C (149 °F)

Seagate ST3750330AS 35 °C (95 °F)

Wentylatory:

Procesor 9643 RPM

Wartości napięć:

Napięcie rdzenia procesora 1.25 V

+2.5 V 3.26 V

+5 V 4.95 V

+12 V 11.71 V

+5 V podczas wstrzymania pracy 4.97 V

VBAT baterii CMOS 2.99 V

Debug Info F 46 17 FF

Debug Info T 28 40 201

Debug Info V 4E CC 00 B8 B7 00 00 (F7)

parametry wzięte z ewerest 2.20


(karllodprogramy) #4

musisz odkręcić bok od obudowy i odkręcić zasilacz i go wyjąć i ukaże ci się nalepka z napisami....


(Frog) #5

Sprawdzisz to wtedy napiszesz.

Tymczasem jako OT - kosz.


(mati75) #6

brrr to na 100% wina zasilacza


(karllodprogramy) #7

sprawdź napięcia miernikiem będzie bardziej wiarygodny pomiar

jak-prawidlowo-sprawdzic-napiecia-zasilacza-komputerowego-t9809.html

pomiar-standardowych-napiec-zasilaczu-t64002.html


(gucio0123) #8

co do zasilacza napięcia powinny być ok a nazwa zasilacza to CHIEFTEC 500W


(mati75) #9

A coś więcej jaki model?


(gucio0123) #10

ATX model: GPS-500AB A


(karllodprogramy) #11

no i co z tego że to CHIEFTEC 500W jak może być walnięty i podaje ci złe napięcia,

najlepiej jak sprawdzisz miernikiem i np programem SpeedFan i podasz je...

a najlepiej jak byś pożyczył sobie od kogoś kto ma dobry zasilacz z porównywalną mocą i wrzucił do swojego kompa

jak nie to może trzeba będzie konkretnie go przeczyścić rozbierając kompa na części, a i też jak masz powietrze w sprayu to przedmuchać go ogólnie, po rozłączaj wszystkie wtyczki i podłączaj znowu, może gdzieś słabo styka....

jeśli nadal to będzie się dziać to odłącz od płyty wszystkie napędy cd, dvd, dyski, wszystkie karty ( jako pierwsze sprawdź nawet bez karty graficznej) i jeśli będzie ok to podłączaj kolejno ( może tu gdzieś tkwi problem, choć prędzej bym powiedział że albo zasilacz albo płyta główna się sypie)


(gucio0123) #12

jedna z trzech żeczy się sypie

zasilacz, karta grafiki ale bardziej stawiam na płytę główną.

Dzięki za pomoc temat do zamknięcia .


(Pawel Ryglicki) #13

TO może być problem z zasilaczem, może to występować nawet w nowo zakupionych markowych zasiłkach po prostu są jakieś przerwy prądu