Po jakimś czasie W7x64 zaczyna mulić :(


(Woytasmi) #1

Sprawa dotyczy Notebooka Samsung R590 z Windows 7 Home Premium x64 procek I5 460 4gb ram.

Antyvirus NIS2010 wersja 18.5.0.125. Po jakimś czasie (różnie - 1h, 3h pracy) następuje efekt mulenia, pisząc słowo w wordzie wpisane słowo pokazuje się po 1 literce w co 5 sek jeden znak. Jak naciskam zminimalizowane programy w pasku pokazują się po ok też 5-10sek. Jak już się odpali jest OK.

Restart explorera nie daje efektu, wylogowani i ponowne zalogowanie i jest dobrze na jakiś czas (1-2h).

Macie pomysły ? HELP !


(Qba Lukaszczyk) #2

Mi również zdarzało się takie coś na Samsungu R580. Przesiadłem się na Linuksa i nie ma problemu.


(Bdogieros) #3

a masz najnowsze sterowniki do lapka? jeśli nie, aktualizuj, sprawdź też temperatury


(Woytasmi) #4

Stery najnowsze, użycie procka 1-5% pamięć użycie 1,64Gb z 4Gb,

Temperatur nie sprawdzałem - jakim programem najlepiej to sprawdzić ?


(Marek Krakus) #5

Everest,HWINFO te programy mają taką opcję.Pytanie czy w lapku jest czujnik temperatury.Inaczej czy obudowa lapka od strony hdd i procka jest gorąca i czy powietrze wylatujące ma wysoką temp.


(Woytasmi) #6

Wentylator chodzi cichutko, powietrze jest ciepłe - to raczej nie jest przegrzewanie - lapek ma 4 mce :slight_smile: Jest nówka :slight_smile: Sprawdzę jeszcze Everestem.


(Grzech U007) #7

Jak już zacznie mulić zobacz do menedżera procesów, może będzie widać jaki proces pobiera dużo zasobów komputera i uda się zidentyfikować problem.


(Marek Krakus) #8

A używałeś jakichś programów do optymalizacji windy typu-Ashampoo Winoptimizer lub coś w tym stylu


(Rmk) #9

Po jakim czasie zaczyna mulić ? hmmmm u mnie pracuje rok i nadal nic nie muli może pora pomyśleć o optymalizacji i porządkach w systemie ?