Po kodowaniu folderu -system padł?


(rencista) #1

Proszę o pilne sprawdzenie loga. Chciałem zakodować pliki a narobiłem tylko sobie kłopotu. nie można prawie nic zrobić w kompie. Przeglądarka otwiera się po 10 min. a komputer strasznie muli i antywirus nie jest w pełni funkcjonalny. Proszę!

http://wklej.org/id/480567


(bibut) #2

log czysty

coś ty tam kombinował i gdzie ??


(rencista) #3

No właśnie, może opiszę dokładnie.

Zachciało mi się zakodować parę plików przed wnukami. Ściągnąłem program TRUE Crypt i zacząłem go instalować , gdy doszedłem do opcji formatowania utworzonego wirtualnego dysku przez nieuwagę wnuk wyłączył komputer i niestety po włączeniu go zaczęło się dziać. Wszystko chodzi jak muł, Firefox otwiera się ok. 10 min. Po włączeniu kompa pokazuje się informacja o sprawdzaniu partycji E na której właśnie chciałem zakodować pliki. Sformatowałem całą partycje ale niestety pozostały takie foldery;- Recycler oraz System volume Information i w żaden sposób nie mogę tego usunąć.Dam sobie już spokój z kodowaniem ale jak przywrócić wszystko do normalności. Oczywiście odinstalowałem program True oraz wyczyściłem rejestr, przywracałem system do poprzedniego dnia i nadal to samo. Proszę pomóżcie :oops:


(Cedar) #4

Recycler - folder kosza

System volume Information - dane przywracania systemu.

Te foldery nie spowalniają Ci działania komputera.


(rencista) #5

Właśnie wszedłem w opcje folderów i przywróciłem ustawienia domyślne i te foldery zniknęły.To co może być przyczyną tak wolnego kompa. Wirusów nie ma bo przeskanowałem , również przeskanowałem programem Malvare i też nic nie ma.


(bibut) #6

może dyks podczas formatu gdy został wyłączony jakoś go uszkodził :^o


(Leon$) #7

moja propozycja

1.usuń antywira http://www.avg.com/pl-pl/pobierz-narzedzia

2.Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

3.przeskanuj OTL daj log OTL.txt oraz Extras.txt.

napisz czy się coś poprawiło

:slight_smile:


(rencista) #8

Które narzędzia mam pobrać? A komp ma być bez antywira? :oops:


(bibut) #9

wykonaj to >>

Pobierz OTL >> http://www.dobreprogramy.pl/OTL,Program ... 19450.html

ustaw go tak jak na tym obrazku >> f05aeb09bac25816m.jpg

W białe okno poniżej wklej to:

kliknij skanuj podaj log wklejając je osobno na wklej.org

-- Dodane środa, 23 lutego 2011, 20:29 --

pobierz Ccleaner-a http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html

zrób czyszczenie i czyszczenie rejestu :wink:


(Leon$) #10

http://download.avg.com/filedir/util/su ... 1_1184.exe

chwilowo tak

:slight_smile:


(rencista) #11

http://www.fotosik.pl/pokaz_obrazek/916 ... e2887.html

Niestety przy próbie OTL wyskakuje to co widać.


(bibut) #12

i tu jest winowajca

W (OTL) w "własne opcje skanowania/sktypt wklej: (razem z dwukropkiem)

kliknij wykonaj skrypt i potwierdź restart

podaj log z usuwania i nowy


(rencista) #13

http://www.wklej.org/id/481399/

-- Dodane 23.02.2011 (Śr) 21:09 --

http://www.wklej.org/id/481404/


(bibut) #14

log czysty a jak komputer ?


(rencista) #15

No niestety ale trochę jest tylko poprawa. komp nadal otwiera się bardzo długo przy pierwszym uruchomienie kiedy jest logo systemu to otwarcie następuje dopiero kiedy 37 razy przeleci punkt otwierający. Przeglądarka otwiera się po 40 sek. Jednak już po otwarciu przeglądarki jest o wiele lepie jak było. Denerwuje mnie tylko długie otwieranie systemu. Zamyka się w porządku.