Po podkręceniu procesora, komputer nie budzi się po uśpieniu


(Komor95) #1

Witam

Mój problem polega na tym że gdy podkręciłem procesor i wyłączę kompa w tryb uśpienia to po jego ponownym uruchomieniu nie ma obrazu na monitorze, wentylatory kręcą się jakby komputer chodził normalne. Problem czasami występuje przy pierwszym uruchomieniu sprzętu ale to rzadziej przy uśpieniu cały czas. Po przywróceniu normalnego taktowania problem już nie występuje. Co może być przyczyną tego problemu?

specyfikacja sprzętu w opisie


(dodor) #2

przesadziłeś z podkręcaniem


(Longhorn2009) #3

Lub wyłączone są po podkręceniu niektóre stany oszczędzania energii (stan S1/S3).


(Derekdx) #4

po podkrecaniu zawsze robi sie stress test aby sprawdzić stabilnosc działania podkrecanej czesci. Robiłeś je? Czy podniosłeś napięcia na procesorze po podkręceniu


(Komor95) #5

Po podkręceniu robiłem testy i obciążałem procesor programem OCCT i nie było resetów. Komputer działał stabilnie. Napięcie podniosłem do 1,5V. Z podkręcaniem raczej nie przesadziłem bo nawet jak do 220 (org. 200) podniosłem szynę magistrali czyli o jakieś 300 MHz to problem tak samo występuje.


(CrisPL) #6

Moim zdaniem wina leży po stronie twojego zasilacza:

a) -> Akyga, Altis, Aspire, Aton, Bestec, Carbon, Coba, Codegen, ColorSit, COMPAQ, Computer, Deer, Eurocase, Everpower, Fever, Four Star, Gembird, Gigabajt, Hawk, Hec, Hipro, Impet, I-box, Incore, Levicom, Linkword, L&C, Logic, Logisys, Megabajt, Mercury, Metropilis, ModeCom Feel, ModeCom Logic, ModeCom Premium, Mustang, Newton Power, Platin Power, Power Color, Powercomp, Power Man, Procomp, Octigen, Qtechnology, Qoltec, Q-tec, Powertec, Raidmax, Rasurbo , Rubikon, Ropla, Sansun, SilenX, Sirius, Sun Pro, Stability Power, Suntek, Take Me, Task, TE, Tracer, Tronje, Trust, Ultra Media, V Power, Win, Xilence, Xion, 2N, a przede wszystkim tzw. "no-name", czyli zasilacze bez podanej marki.

b) -> AeroCool, Akasa, Amacrox, Antec, Astec, BeQuiet, Chieftec, CoolerMaster, Corsair, Delta, Enermax, Enlight, Fortron, Hiper, HuntKey, Modecom (MC, Volcano), NeoTec, OCZ, PCPower&Cooling, Pentagram, Seasonic, Silver Power, SilverStone, Tacens, Tagan, ThermalTake, Topower, Yesico, XFX, Zalman.


(sadaj72) #7

Na początek zaktualizować bios do najnowszej dostępnej wersji, jeżeli nie pomoże to może to być wada płyty głównej, lub uszkodzenie zasilacza.


(Komor95) #8

Bios ostatnio aktualizowałem to nic nie pomogło. Ja też bym stawiał na uszkodzenie zasilacza albo już daje oznaki że niedługo przestanie działać. Od niedawna programie HW Monitor napięcie na linii +12V spada czasami do 11,38 V dawniej mu się to nie zdarzało. Nie mam miernika więc nie mogę wam podać realnych napięć.

-- Dodane 20.08.2012 (Pn) 0:23 --

Mam jeszcze jedno pytanie czy płyta główna może uniemożliwić OC? A jeśli tak to na jakiej zasadzie to działa?