Po raz kolejny -połączenie dwóch kompów


(Katarzynaczarnocka) #1

Mam taki problem: połączyłam dwa kompy (laptop i stacjonarny) kablem skrosowanym, ustawiłam odpowiednio adresy IP, połączenie miedzy nimi jest," pingują sie", ale za chorobe nie moge zobaczyc zasobow drugiego. za kazdym razem wyswietla sie komunikat- nie mozna odnalezc ściezki sieciowej :? chcialam zapytac o porade. na jednym jest xp pro a na drugim xp home


(fiesta) #2

http://dobreprogramy.pl/demonstracje/siec_domowa.htm

Może spróbuj plołączenie skonfigurować według tego.


(Katarzynaczarnocka) #3

Mam teraz inny problem-chcialabym zrobic udostepnianie polaczenia internetowego, tylko ze nie moge zrobic automatycznego wyszukiwania adresow ip bo bedzie chcial mi ustawic na adresy 192.168.0.1 itp a te adresy sa juz uzywane w sieci. zatem na jednym kompie ustawilam na karcie sieciowej do polaczenia lokalnego adresy 192.168.1.1

i na drugim 192.168.1.2

konfiguracja komputera hosta przedstwaia sie w ten sposob:

Karta Ethernet Połączenie lokalne:

Sufiks DNS konkretnego połączenia :

Adres IP. . . . . . . . . . . . . : 192.168.0.8

Maska podsieci. . . . . . . . . . : 255.255.255.0

Brama domyślna. . . . . . . . . . : 192.168.0.1

Karta Ethernet Połączenie lokalne 3:

Sufiks DNS konkretnego połączenia :

Adres IP. . . . . . . . . . . . . : 192.168.1.1

Maska podsieci. . . . . . . . . . : 255.255.255.0

Brama domyślna. . . . . . . . . . :

a adres ip na komputerze kliencie : 192.168.1.2 i brama 192.168.1.1

Rzecz w tym ze oba kompy nie pinguja sie, chociaz moge zobaczyc udostepnione zasoby jednego i drugiego.

Prosze o pomoc

Złączono Posta : 15.08.2005 (Pon) 21:01

Naprawde nikt nie wie jak mi pomoc? powinnam cos doinstalowac czy jak? pomozcie!