Po uruchomieniu systemu wyskakuje i znika okno cmd.exe


(D0nqx10) #1

Witam.

Czy może wie ktoś dlaczego wyskakuje mi to okno jak włączam komputer? Wcześniej tego nie było. A mnie to wkurza bo nie wiem co to. Aha wyskakuje i znika po sekundzie.

cmdo.jpg


(Johny) #2

Zobacz na uruchomione procesy w systemie,jest to linia komend z czasów DOSa,według mnie jakiś program się odpala,przeglądnij autostart,może też być to jakiś dosowski plik wsadowy.Zrób logi


(D0nqx10) #3

zobaczyłem autostart i takie coś wyskakuje

procesyc.jpg

chyba nawalone tego badziewia bo ja sie nie znam. I co wszystko powyłączać? i Jeszcze jak te logi się robi bo nie wiem :x

-- Dodane 14.06.2012 (Cz) 23:53 --


(djkamil09061991) #4

możesz pokazać loga z autorunsa. Pobierz plik http://technet.microsoft.com/pl-pl/sysi ... us%29.aspx rozpakuj, uruchom program, automatycznie rozpocznie się skan. Po jego zakończeniu. Menu Plik Save - zapisz raport na dysku. Spakuj ten raport i wrzuć na jakiś hosting. Link do niego podajesz tutaj.


(D0nqx10) #5

http://hostuje.net/file.php?id=2baccdb9 ... df534b07de

Link powyżej do loga z autorunsa. Jak jakieś tam błędy znajdziesz to z góry dzięki bo dla mnie to czarna magia.


(djkamil09061991) #6

Uruchom autorunsa i odznacz w:

HKLM\System\CurrentControlSet\Control\Terminal Server\Wds\rdpwd\StartupPrograms

-rdpclip

HKLM\System\CurrentControlSet\Services

-AdobeFlashPlayerUpdateSvc

-AMD External Events Utility

-cvhsvc

-IDriverT

-LMS

-Nero BackItUp Scheduler

-ose

-osppsvc

-SeaPort

-sftlist

-sftvsa

-StarWindServiceAE

-UNS

-wlidsvc

-WMPNetworkSvc

Przejdz do zakladki scheduled tasks i odznacz wszystko, następnie restart kompa.


(D0nqx10) #7

dobra zrobiłem jak napisałeś a właściwie to co ja usunąłem? :slight_smile: bo te okienko co mi wyskakiwało to wyłączyłem w autostarcie...[edit] aha bo wyłączyłęm, ale to coś dalej jest na kompie ??? swoją drogą i tak sam sporo usunąłem wcześniej bo żadna gra mi nie działała jakieś rejestry nie wiem o co chodzi gier ze 20. dobra najważniejsze max payne śmiga to dobrze :smiley:


#8

qlayer2 , proszę o zapoznanie się z tematem zasady-wklejania-logow-forum-t253052.html i dostosowanie się do niego. W przeciwnym wypadku temat poleci do kosza.


(mr-owl) #9

Witam,

Sorry ale jak byk masz napisane że odpalane jest narzędzie od karty Radeon (pewnie jakis OpenCL runtime)

Pozdrawiam,

mr-owl


(D0nqx10) #10

hmm może i jak byk,ale system ma mi się włączać soczyście i tak też pracować wiec jakieś migające okno mi nie pasuje. A piszesz, że to narzędzie od karty graficznej, hmm ja mam ASUSA EAH5750. TO teraz nie wiem czy tak ma być, żę sie autorunuje?