Pobrałem SecurityCheck.exe z tego forum - KIS wykrył wirusa


(system) #1

Witam. Przed chwilą chciałem sobie uruchomić SecuirtyCheck, wiec pobrałem go z pierwszego linku z tego wątku: analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html#p3080641

Zaraz po poraniu Kaspersky zaczął krzyczeć w ten sposób: http://i42.tinypic.com/346mgbk.jpg

W raportach pokazało, ze tak nazywa sie to zagrożenie i zostało usunięte: http://i40.tinypic.com/6s9kz8.jpg

Wyleczyłem, uruchomiłem ponownie komputer. Przez uruchomieniem w trakcie leczenie nie mogłem uruchomic niczego , nawet notatnika, "aplikacja nie była zgodna z win32" czy coś takiego. Teraz już wszystko gra. Nie jestem jednak pewny czy to coś nie ugrzęzło gdzieś w systemie więc umieszczam raporty OTL.

Proszę o pomoc:

OTL:

http://www.wklej.org/id/1062830/

Extras:

http://www.wklej.org/id/1062832/

PS. Teraz Kaspersky chce automatycznie robić Pełne Skanowanie, ale zatrzymał się przy 1% na pliku c:\WINDOWS\system32\drivers\acpi.sys//PE_Patch i za chiny nie chce ruszyć dalej. Już tak ponad 10 minut chyba stoi. Zatrzymałem, znowu sie samodzielnie skaner uruchomił i zaciął się na kompletnie innym pliku. Coś tu chyba nie gra :frowning: W Menadżerze zadań nie ma żadnego działania jakby, użycie procesora około 0-2% w związku z Firefoxem.


(IPSEN) #2

skan z virustotal https://www.virustotal.com/pl/file/15a7f020bc70d82aa9bfa1687727d8e059678d34fc9b6eb59f042a0e4341e99b/analysis/ bardziej mi to wygląda na nadwrażliwość programów. U mnie comodo ,nic nie wykrywa

-- Dodane poniedziałek, 10 czerwca 2013, 20:13 --

U mnie po uruchomieniu SecuirtyCheck system działa bez problemu :slight_smile:


(Barnaba13) #3

Mam AVG IS - nic nie wykrywa, test przeprowadziłem do końca, żadnych skutków ubocznych. Narzędzie podane na stronie nie jest wirusem i nie powoduje szkód.


(system) #4

Możliwe, ze tak jest i chyba jest czysto. Pełny skan antywirusem nic nie wykazał.


(IPSEN) #5

Albo błąd Kasperskyego


(system) #6

Na to wygląda. Dobra skan Kasperskim zrobiłem, dałem sprzątanie w OTL, użyłem CCleanera, miejmy nadzieję, że to fałszywy alarm po jakiejś dzisiejszej aktualizacji. Nie pierwszy raz mają jakieś dziwne jazdy.


(eddie71) #7

U mnie na Win8 tak samo KIS2013 reaguje.

Jakiś czas temu uruchamiałem securitycheck.exe bez problemu.


(system) #8

Aha.

No, ale mógłby ktoś zajrzeć w te logi i potwierdzić czy aby na pewno czyste?


(eddie71) #9

Posiadasz system Windows XP Pro SP2, który już nie jest wspierany przez Microsoft.

Zainstaluj Service Pack 3.

http://www.dobreprogramy.pl/Windows-XP- ... 12243.html

Możesz dodatkowo zeskanować system za pomocą http://www.dobreprogramy.pl/Kaspersky-R ... 12771.html - (działa z bootowalnej płyty CD/DVD).

Po tym zabiegu podaj nowe logi.

Jeśli za jakiś czas nie zostaną rozpatrzone logi załóż temat ponownie.

Czasem tak jest, że akurat specjalista od logów jest zajęty.


(system) #10

Z tym skanowaniem to raczej nie trzeba. Zamieszczałem logi w związku z tym wczorajszym fałszywym najwyraźniej alarmem KISa, który mówisz, ze też miałeś. Komputer działa bez zmian. Chodzi szybko, zamyka się bardzo szybko. Wszystko poza tym SP miałem non-stop aktualne i nie włażę byle gdzie.

Pełne skanowanie zrobiłem i nic nie wykazało, tak tylko chciałem przy okazji.