Poczta - problem z wysyłaniem [nie Outlook]


(Nujska) #1

Próbowałam testować działanie na różnych klientach [incrediMail, The Bat, Netscape, Opera]. Teraz zatrzymałam się na Thunderbird, ale mimo wszystko i tutaj nie działa - "połączenie z smtp było niemożliwe". Sprawdzałam w swoim firewallu - wszystko ok. Oczywiście po kilkadziesiąt razy sprawdzałam ustawienia serwera wychodzącego, mogę jedynie odebrać wiadomości. Czytałam tematy na forum, ale dotyczyły Outlooka w większości, więc nic nie znalazłam.

Czy to może zależeć od tego, że jestem podłączona do sieci przez drugi komputer?

dziękuję za każdą pomoc :slight_smile: pozdrawiam.


(Duch) #2

było by naprawdę miło z twojej strony gdybyś podała gdzie masz konto założone :slight_smile:


(Misterdam) #3

Przyczyna pewnie tkwi w złej konfiguracji. Sprawdź na serwerze na którym masz założone konto dokładne adresy dla pop3 i smtp. Najpradopodobniej konieczne będzie zaznaczenie opcji serwer wymaga uwierzytelnienia.


(lazikar) #4

Proponuje jednak poczekać na informacje o jakie konto chodzi. :roll:


(Nujska) #5

założone na wp i interii -nigdzie nie chodzi.

próbowałam z uwierzytelnieniem i bez, też z ssl i bez.


(Misterdam) #6

Jak możesz to wrzuć na forum screena z ustawieniami poczty, z zakładką na której są ustawienia serwerów. To będziemy wiedzieć czy wszystko jest ok.


(Maniooo666) #7

Witam,

Przejrzyj spokojnie konfigurację, krok po kroku:

Interia: http://poczta.interia.pl/pomoc/?cat=57&inf=279

WP: http://poczta.wp.pl/autoryzacja/czytnik.html?cz=moz


(Nujska) #8

poczta.jpg

odznaczyłam uwierzytelnianie, bo wyświetlił sie komunikat, że serwer tego nie obsługuj :expressionless:


(Misterdam) #9

Masz źle skonfigurowany program.

Serwer poczty pop3 to poczta.inetria.pl

smtp to poczta.interia.pl

Sprwdź linki podane przez maniooo


(Nujska) #10

Wychodzi, że dobrze bo mam w domenie poczta.fm , a nie poczta.interia.pl... jeszcze dokończę przeglądać konfigurację podaną przez interię..


(Duch) #11

nujSka domena to zupełnie coś innego niż serwer poczty :smiley:

misterdam ma rację masz to źle skonfigurowane :lol:


(Nujska) #12

" w polu Server Name wpisz poczta.interia.pl, dla kont w domenie interia.pl lub http://www.poczta.fm dla kont w domenie poczta.fm "

a to?


(Misterdam) #13

Przyznaję się do pomyłki.

Nie używam tego programu i myślę trochę po omacku, czy jesteś pewna (fragment okienka po prawej stronie) że po adresie serwera pownien być dwukropek i 25?? Może w tym tkwi błąd, gdyż z reguły program domyślnie ustawia się na 25 porcie.


(Nujska) #14

Zrozumiane jeśli nie znasz programu :slight_smile: w moim przypadku każda uwaga jest przydatna, bo może okaże się że wpadnę na jakiś bład. A to jest rzeczywiście automatycznie i w polu widzenia program sam wpisuje nr portu, tam nic już nie uzupełniałam.


(Duch) #15

próbowałaś według tego:

bla7ka.th.jpg


(Nujska) #16

buond.jpg

a to chyba nic dobrego?


(Przemo J) #17

http://forum.dobreprogramy.pl/viewtopic ... highlight=

spróbuj, może moja wskazówka z tego tematu pomoże :slight_smile:

edit:

chyba nie, nie zauważyłem poprzedniego posta jak tamto pisałem (albo nie było jeszcze) ale poczytaj, może pomoże na przyszłość :slight_smile:


(Nujska) #18

aaaaaaaaaaach :))

dzięki wielkie.


(Przemo J) #19

co tu dużo gadać... ten no..... miło mi :oops: :slight_smile: