Poczta z załącznikami


(Maciej1949) #1

Jestem w sieci LAN. Wysyłając pocztę zwykły list ok 2kB nie ma problemu zarówno z programem antywirusowym włączonem jak i wyłaczonym. Jesli do listu dołanczam załacznik np 50kB poczta staje nakazuje skontaktować sie z operatorem serwera. Wyswietla błąd np.(0x800CCCOF).Kompuetr wyczyszczony z wirusów. Operatorzy sieci...... u nas nic się nie zmieniło.Co dalej ???.Całą przeszkodę stanowi ten załącznik. Jeśli go zmniejszyłem do 3kB wolno ale poszedł. Poczta wchodząca bez problemów.


Przenoszę z Sprawdzone porady do :arrow: Problemy

Golden Finger


(Golden Finger) #2

Masz ograniczone mozliwości pojedynczego załącznika.

Musisz wiedzieć od dostawcy jak duży może byc pojedyńczy załacznik.

Możesz też w opcjach konta e-mail w zakladce Zaawansowane zaznaczyć by program dzielił wiadomość na małe kawałki.

PS. Teraz zwróciłem uwagę, że załcznik 50 KB, malutki.

Pomyślę

Czy masz jakiegoś Firewall'a zainstalowanego?

Pozdrawiam :okulary:


(Xiao19) #3

wylacz pros antywirusowy i zobaczymy ja tak mialalm z McAafe kiedys ,bardzo to denerwowolo mnie ,


(Golden Finger) #4

Pozdrawiam :okulary:


(Maciej1949) #5

to samo..... troche wolniej juz mi nie robi różnicy?


(Golden Finger) #6

Jakoś nie za bardzo rozumiem. Mozesz jaśniej napisać?

Pozdrawiam :okulary:


(Adarek) #7

Problem może też sprawiać firewall. Jeśli Program antywirusowy ma funkcję blokowania (sprawdzania ) wysyłanej poczty to może masz wirka mimio że antywir nić nie pokazuje>

http://www.webservertalk.com/message110465.html


(Kos@) #8

A z jakiego programu korzystasz? Gdzie masz skrzynkę?


(Maciej1949) #9

Używam Outlook w XP tak że załącznik jest automatycznie dołanczany do listu. Ciekawe że bez załącznika pójdzie. Skrzynka jest u operatora sieci LAN


(Tomek Zamlynny) #10

Jeżeli jest ta wiadomość jest wysyłana przez Outlooka, to problem jest oczywisty, gdyż Outlook jest skonfigurowany, aby podejzane pliki nie odbierał i zarazem usował, aby to zmienić to wejdz w menu > narzedzia > opcje > i zakładka i odznacz "NIe zezwalaj na zapisywanie ..."


(system) #11

Przecież to nie jest problem z pocztą przychodzącą, a z wychodzącą :o :o

:x


(Maciej1949) #12

czy to jest w funkcji zaawansowane opcje imail


(Golden Finger) #13

Nie wiadomo z czym powiązać Twoje pytanie. Pisz w sposób zrozumiały.

Pozdrawiam :okulary:


(Tomek Zamlynny) #14

czy te odpierasz wiadomości przez Outlooka czy wchodzisz na portal (jaki?) ?


(lazikar) #15

Czytaj posty. :smiley: :smiley:

PS: co Odpiera??


(system) #16

Jednym prostym testem można się dowiedzieć wielu rzeczy... Załóż sobie drugą skrzynkę... gdziekolwiek... Na przykład na WP lub Onecie. Następnie po skonfigurowaniu Outlooka (zwróć uwagę na uwierzytelnianie poczty wychodzącej, itp.) z tej skrzynki spróbuj wysłać tenże list z załącznikiem.

Jeśli będzie O.K., to problem leży na 99% po stronie skrzynki (tej z LANu), jeśli dalej będzie źle, to może to być wina sieci. W tym drugim wypadku także, jeśli problem nie występuje tylko w Outlooku, np. nie możesz też wysyłać na FTP (przy wyłączonym "na wszelki wypadek" firewallu), to problem leży na 99,9% po stronie Twojego operatora.

Z resztą sam tak kiedyś miałem, z tymże ja z moim Adminem żyję w pokoju i przede mną nie zatajał, że ma przejściowe problemy... Wtedy, to nawet postów na forum nie mogłem wysyłać przez parę dni... Co tutaj mówić o wysyłaniu 50KB załączników via e-mail... :idea: :roll:


(Maciej1949) #17

Gdzie w otlook znaleźć / nie zezwalaj na zapisywanie / narzędzie opcje jaka zakladka? ja tego nie widze


(lazikar) #18

W Outlok Expres Narzędzia>>Opcje>>Zabezpieczenia. :smiley: