Podkręcanie PIII 450mhz Problem;)


(Bdrk) #1

Witam Was;)

Mianowicie mam problem z podkręcaniem procka PIII 450mhz tzn mnożnik jest zablokowany na 4.5 ale można powiększać to drugie:P Standardowo Procek ma 4.5 x 100, jak dam na 4,5 x 112 to ładnie chodzi ale jak chce dać 4,5 x 133 to amen komp się już nie uruchamia nia załączy monitora albo nie uruchomi się nawet żeby wejść do biosa dopiero wyjęcie bateryjki na jakiś czas przywraca go do życia…

Dlaczego nie uruchamia mi się na 4.5 x 133 ? może napięcie trzeba zwiększyć ? ale na ile ?

Pozdrawiam

Siwy_155


(Jarek Maj) #2

Pewnie pamięc nie wytrzymuje mozesz pokombinowac z napięciem :slight_smile:


(Bdrk) #3

Pamięc mam włożoną 133 a nie 100 więc powinna wyczymać 133:P a jak z tymi napięciami na ile mam dać ? bo ja się nie znam na tym więc że tam mi się w biosie napięcie zaczyna od 1.50 i stopniowo co 0.05 mogę powiększać chyba tylko ile mam dać ?

Złączono Posta : 13.11.2006 (Pon) 16:12

On oryginalnie chodzi chyba na 2.0V ;]


(Jarek Maj) #4

No wiec jak wiesz w którym miejscu mozesz powikeszac napiecie to zwiekszaj je stopniowo i nastepnie spróboj odpalic na 133

PS.

Radze zwiekszyć ci do 1,60 i spróbowac odpalic na 133


(Bdrk) #5

Ale to nie będzie zwiększenie chyba bo on chodzi na 2.0V więc jak dam mu 1,60 to mu odejme 0,40 to mam mu odjąć ?:> czy powiększać ? bo się pogubiłem bo Tu piszesz o zwiększaniu a tu podajesz mi zaniżone napięcie :stuck_out_tongue: pogubiłem się :stuck_out_tongue:

Pozdrawiam;)


(Zbych ) #6

Na początek możesz dać 2.10V jak nie ruszy zwiększaj stopniowo o 0,50V, do 2,30V max nie powinno mu zaszkodzić , robisz to oczywiście na własną odpowiedzielność , kontroluj przy tym również temperature procesora.