Pojawiający Się Bluescreen Win 7!


(Lukasz12328) #1

witam mam problem z moim Windowsem, bluescreen wyskakuje mi nie często ale mnie to drażni, Przepraszam jeśli nie tu pisze jestem tu pierwszy raz wklejam odczyt z programu Debugging Tools for Windows

Microsoft (R) Windows Debugger Version 6.6.0003.5

Copyright (c) Microsoft Corporation. All rights reserved.



Loading Dump File [C]

Mini Kernel Dump File: Only registers and stack trace are available


Symbol search path is: ***Invalid***

****************************************************************************

* Symbol loading may be unreliable without a symbol search path. *

* Use .symfix to have the debugger choose a symbol path. *

* After setting your symbol path, use .reload to refresh symbol locations. *

****************************************************************************

Executable search path is: 

*********************************************************************

* Symbols can not be loaded because symbol path is not initialized. *

* *

* The Symbol Path can be set by: *

* using the _NT_SYMBOL_PATH environment variable. *

* using the -y argument when starting the debugger. *

* using .sympath and .sympath+ *

*********************************************************************

Unable to load image ntoskrnl.exe, Win32 error 2

*** WARNING: Unable to verify timestamp for ntoskrnl.exe

*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe

Windows Vista Kernel Version 7601 (Service Pack 1) MP (4 procs) Free x86 compatible

Product: WinNt, suite: TerminalServer SingleUserTS Personal

Kernel base = 0x8323d000 PsLoadedModuleList = 0x833864d0

Debug session time: Fri Nov 1 15:02:11.459 2013 (GMT+1)

System Uptime: 0 days 0:02:05.442

*********************************************************************

* Symbols can not be loaded because symbol path is not initialized. *

* *

* The Symbol Path can be set by: *

* using the _NT_SYMBOL_PATH environment variable. *

* using the -y argument when starting the debugger. *

* using .sympath and .sympath+ *

*********************************************************************

Unable to load image ntoskrnl.exe, Win32 error 2

*** WARNING: Unable to verify timestamp for ntoskrnl.exe

*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe

Loading Kernel Symbols

...............................................................................................................................................

Loading User Symbols

Loading unloaded module list

.....

prosze o pomoc z góry dziękuje


(Semtex) #2

Witaj, popraw proszę tytuł tematu tak aby wstępnie informował o problemie, użyj przycisku EDYTUJ , który znajdziesz w prawym górnym rogu Swojego posta. Dobrze zatytułowany temat daje szansę na szybszą pomoc. Dziękuję za uwagę.

Tip: Unikaj słów: “problem”, “help”, “pomocy” i.t.p. Tego typu słowa nie spowodują szybszej reakcji a mogą odnieść odwrotny skutek od oczekiwanego, tytuł tematu ma być skróconym opisem Twojego posta- powodzenia.


(falcon89) #3

Sprawdź za pomocą BlueScreenView co powoduje błąd (wstaw link do screena z programu).


(Lukasz12328) #4

http://www65.zippyshare.com/v/86681887/file.html

tu jest screen z Bluescreenview, prawdopodobnie trzeba pobrać obrazek


(falcon89) #5

Podaj model płyty głównej.

Jakie urządzenia masz podłączone na USB?


(Lukasz12328) #6

płyta główna: Gigabyte H55M-S2

pod usb mam WiFi Adapter, drukarka, czasami podłączam myszkę bezprzewodową


(adam9870) #7

Jakie urządzenia na USB masz podłączone?

Czy dzieje się tak również w trybie awaryjnym?

Czy aktualizowałeś ostatnio sterowniki do USB lub do płyty głównej?

Czy możesz spróbować przeinstalować sterowniki do USB, prawdopodobnie do chipsetu?


(Lukasz12328) #8

pod usb mam jak pisałem wcześniej adapter wifi, drukarkę, jedynie co aktualizowałem to jakieś aktualizacje miałem w Windows update, w trybie awaryjnym nie zdarzyło mi się


(adam9870) #9

Spróbuj odłączyć drukarkę i sprawdź jak będzie.

Jeżeli dalej będzie problem, spróbuj z podłączoną drukarką i odłączonym adapterem Wi-Fi.

Jeżeli dalej będzie problem, spróbuj z odłączoną drukarką i odłączonym adapterem Wi-Fi.

Czy próbowałeś czystego rozruchu? http://support.microsoft.com/kb/929135/pl


(Rbrt2001) #10

Jeśli dalej masz nie rozwiązany problem, to sprawdź te BSODy programem WhoCrashed :

http://www.instalki.pl/programy/download/Windows/testowanie_i_diagnostyka/WhoCrashed.html