Pokaz pulpit nie dziala


(Szymek15) #1

ikonka pokaz pulpit na pasku szybkiego uruchamiania jest gdy klikne pokaz pulpit taki komunikat sie pojawia system windows nie moze odnalezc pliku.w folderze Dane aplikacji\Microsoft\Internet Explorer\Quick Launch ikonka jest


(Nowy10) #2

http://forum.dobreprogramy.pl/viewtopic ... %BF+pulpit


(Lammermoor) #3

Tu masz "gotowca" ,czyli ikonkę.Przeciągnij ją na pasek.

http://www.strefasoftu.net/support/file ... esktop.zip


(Szymek15) #4

nie dziala ani jedno ani drugie


(Patrykbuzowicz) #5

A co zrobiłeś z gotowcem Jagodki , że mówisz, że nie działa? Musisz wkleić go do katalogu "C:\Documents and Settings[użytkownik]\Dane aplikacji\Microsoft\Internet Explorer\Quick Launch" i od tego pliku wtedy utworzyć skrót na pasku... :roll:


(Szymek15) #6

wkleiłem go do kataloguC:\Documents and Settings[użytkownik]\Dane aplikacji\Microsoft\Internet Explorer\Quick Launch" w tym katalogu ta ikonka byla caly czas i na pasku szybkiego uruchamiania tez byla


(Edlib) #7

sprawdż, czy działa win +d


(Szymek15) #8

dziala


(Lammermoor) #9

Jeśli,jak piszesz,masz tę ikonę w w folderze-C:\Documents and Settings\nazwa_użytkownika\

Dane Aplikacji\Microsoft\Internet Explorer\Quick Launch, to kliknij prawym klawiszem myszy i wyślij do>>Pulpit(utwórz skrót).

Już tak namieszałes,że nic nie rozumiem,teraz ile masz tych ikon?


(Patrykbuzowicz) #10

Z tego co ja rozumiem, to szymek15 ma tę ikonę gdzie trzeba, ale ona nie działa. Zgadza się?? :roll:


(Szymek15) #11

ikona jest cały czas tylko podczas kliknięcia na nią wyskakuje takie cus system windows nie moze odnalezc pliku


(Patrykbuzowicz) #12

Podczas kliknięcia na skrót... Nie wiem tylko co Ty zrobiłeś z plikiem od Jagodki? Najpierw wklej go do tego katalogu ("C:\Documents and Settings\nazwa_użytkownika\

Dane Aplikacji\Microsoft\Internet Explorer\Quick Launch") i wtedy spróbuj uruchomić. Gdy zadziała-utwórz skrót od tego pliku na pasek zadań...


(Szymek15) #13

w tym folderze Dane Aplikacji\Microsoft\Internet Explorer\Quick Launch ikonka jest caly czas na pasku szybkiego uruchamiania tez jest gdy klikne tą ikonke na pasku pokazuje sie takie cos SYSTEM WINDOWS NIE MOZE ODNALEZC PLIKU C:\Documents and Settings[użytkownik]\Dane aplikacji\Microsoft\Internet Explorer\Quick Launch\POKAZ PULPIT.SCF".UPEWNIJ SIE ZE WPISANA NAZWA JEST POPRAWNA I SPRóBUJ PONOWNIE ABY WYSZUKAC PLIK KLIKNIJ PRZYCISK START A NASTEPNIE KLIKNIJ POLECENIE WYSZUKAJ


(Lammermoor) #14

Start-> uruchom-> %homepath%\Dane aplikacji\Microsoft\Internet Explorer\Quick Launch

Nazwa pliku->Pokaż pulpit.scf

\Quick Launch\POKAZ PULPIT.SCF".UPEWNIJ SIE ZE WPISANA NAZWA JEST POPRAWNA

jeśli jest tak wpisana to nie jest poprawna!!!Miałeś podany plik tam zaimportować,tworzyłeś własny w notatniku?Jesli tak to źle go zapisałeś.Czy tylko przepisałeś byle jak?


(Szymek15) #15

Start-> uruchom-> %homepath%\Dane aplikacji\Microsoft\Internet Explorer\Quick Launch w tym folderze jest ikonka pokaz pulpit


(Lammermoor) #16

Ok,to zrób tak: Start->Wyszukaj ->wpisz-> Pokaż pulpit

Zrób screen i wyslij.


(Szymek15) #17

(freedom) #18

ja tam widze tylko skrót w tym folderze...

ściągaj to:

http://www.strefasoftu.net/support/file ... esktop.zip

i tam wklej jak było mówione od początku...


(Szymek15) #19

wypakowalem plik oczywiscie pokazala sie informacja ze nastepujący plik juz istnieje i czy chce zmienic tak zmienilem i dalej to samo tak jak bylo na początku


(M Kupczynas) #20

A nie lepiej użyć skrótu klawiaturowego Logo Win+D i nie bawić się w skróty ?