PopUp ostrzeżenie o przeglądarce


(Fenixwww) #1

Witam wszystkich !

Posiadam stronę w CMS Extreme Fusion, w Firefoxsie wszystko ładnie działa, przezroczytość i polskie znaki jedak w IE tak nie jest.

Bardzo proszę o pomoc.

Czy ktoś zna kod który uniemozliwiałby wejście na stronę przz przeglądarkę IE (plus prośba o zmianę przeglądarki), proszę też uwzględnić CMS Extreme Fusion.

Pozdrawiam i jeszcze raz proszę o pomoc


(Antarct) #2

Dobre...

A potem nakażesz komuś zainstalować sobie linuksa z KDE jak Ci strona tylko w Konquerorze będzie chodzić?

Chore!