Poszukuje Edytora WysiWyg do Punbb 1,2


(Rosiak112) #1

Tak jak w temacie,szukałem już trochę ale narazie takie jakie znalazłem są tylko pod punbb 1.3...

proszę o pomoc


(OtherCoder) #2

a tinyMCE nie może być? przecież nie jest taki zły :smiley:


(Rosiak112) #3

właśnie nie ogarniam jak go dodać do punbb