Poważny problem: Ciągle słysze jakieś 'dzwonienie' w pc!


(Maczekman) #1

Mam taki problem: Włączam sobie jakąś grę lub program, i ciągle słyszę 'dzwonienie' w komputerze. Co jak co, ale podczas tego 'dzwonienia' zacina mi się gra lub program, a jak skończy mogę dalej robić coś. To 'dzwonienie' występuje co jakieś 5 sekund, i trwa jakieś 2 sekundy.

ps: Niemyślicie, że mam za słaby komputer, bo przedtem wszystko było ok.

PS2: Wielkie sory za błędy(jeżeli istnieją), ale jestem (a raczej byłem) podczas pisania tego postu pijany xD .

PS3: Oczekuje od was pomocy z niecierpliwością, i z góry wielkie dzięki. papapa :slight_smile: .


(Mateuszosinski) #2

Proponuje kilka rozwiązań:

  1. Przeczyścić wentylator główny

  2. Przeczyścić wentylator zasilacza

  3. Przeczyścić inne wentyalotry

  4. Sprawdzić głośniki, czy nie są za blisko innego urządzenia emitującego pole elektromagnetyczne

  5. (najgorsze :wink:) Przeczyścić sobie uszy :wink:


(Wojti Gdynia) #3

Miałem kiedyś coś podobnego, okazało się to winą brudnej klawiatury i jednego klawisza, który był sklejony, jak ją przeczyściłem wszystko wróciło do normy..


(Maczekman) #4

:shock: Niemożliwe, Mówie że to coś wyraźnie wychodzi z koputera, i Wszystko mi się wiesza na czas tego dzwoneinia!! :frowning:


(zciwo) #5

Odkręć obudowę i posłuchaj co dokładnie ci dzwoni. Być może to jest twardy umierający dysk, łożyska na wentylatorach...


(lazikar) #6

Może dlatego ci dzwoni.

Proponuje nie pisać takich głupot na tym forum.


(Messiahone) #7

Ja już dałbym Ci warna za robienie czegoś takiego. Założony nowy wątek i jeszcze dajesz swój problem tutaj... nie ładnie.


(lazikar) #8

OTY Kosz


(Maczekman) #9

To jest karta graficzna :confused: Nie wygląda żeby z nią było coś nie tak :confused:


(Paparazzi89) #10

mi tez czasami 'piszczy' karta graficzna (nowa) choc ostatnio ustalo to ... z tym ze mi sie nie wiesza nic, a 'dzwoni, piszczy' caly czas ;/ u mnie to wentylator emituje te dzwieki

przytrzym wentylatorek i zobacz czy tez bedzie 'dzwonic'


(Aris^) #11

Miałem podobny problem. Z jednostki centralnej wciąż dochodził dźwięk z głośniczka. Okazało się, że wystarczyło wyczyścić zasilacz.

Od tej pory wszystko działa...