Praca komputera zwalnia


(system) #1

Witajcie!

Od wczoraj, mam pewien problem z komputerem stacjonarnym, mianowicie strasznie "zwalnia".

Wczoraj, zauważyłem iż proces: "ekrn.exe" strasznie obciąża mój komputer - w związku z tym iż był to jeden z procesów Nod-a, odinstalowałem go, gdyż myślałem że to przyniesie skutek. Niestety - nie pomogło. Zrobiłem defragment Diskeeper-em - nadal nic.

Po włączeniu, komputer "mruczy" tak jakby kopiował pliki - ciężko jest włączyć cokolwiek - GG, czy Firefox-a.

Ostatnio Windows reinstalowany był jakieś 2 miesiące temu, defragmentacja robiona była ok. 2 tygodni temu. Komputer był zabezpieczony przez cały ten czas Nod-em, czyszczony CCleaner-em, który także naprawiał drobne błędy.

Praca komputera zwalnia w trakcie włączania jakiegoś programu, oraz włączania i wyłączania komputera.

Specyfikacja komputera w Everescie:

af097eb2e4b2af6am.jpg

Załączam logi z ComboFix-a:

http://wklejto.pl/24908

oraz Hijacka:

http://wklejto.pl/24909

Screeny z HDTune:

e6b1705bc6c3ec8dm.png

452a4d65be2ecd05m.png

Screeny Menadżera Zadań:

[będą wkrótce bo Fotosik wariuje...]

Byłbym wdzięczny za rady, "co zrobić z tym fantem" - bo reinstalu Windowsa chciałbym uniknąć...

Mam dziwne przeczucie że to wina "twardziela" ...

Dodam także, że wcześniej nic takiego się nie działo.


(huber2t) #2

fix w hijackthis

usuń ręcznie folder C:\Qoobox , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum