Próba przeniesienia czegokolwiek z jednej partycji na drugą,


(Silver Surfer) #1

kończy się niepowodzeniem.

Oto logi:

Combofix - http://wklej.org/id/194320/

HiJack this - http://wklej.org/id/194321/

Gmer: http://wklej.org/id/194337/

OTL - http://wklej.org/id/194344/

Dr.WEB CureIt!, niczego nie wykrył.

Proszę o pomoc


(Henio Mazurek) #2

Wątpię, że to przez wirusy bo w logach tak jakby pusto.

ComboFix to nie zabawka, w dodatku nim się doprawiłeś

Kliknij w OTL CleanUp.

Wyłącz na chwilę przywracanie systemu - XP/Vista

Wykonaj pełny skan Malwarebytes Anti-Malware, jeśli coś znajdzie - usuń i wklej log.

Przeczyść dysk i rejestr CCleaner'em.


(Silver Surfer) #3

Malwarebytes, nic nie wykrył.

Napiszę jeszcze, co mam na myśli, pisząc, "kończy się niepowodzeniem". Ściągnąłem sobie Vbus (symulator). VBUS, zapisał się na partycji C. Chciałem przenieść go na partycję D; E lub F. Niestety, operacja ta, kończy się niepowodzeniem. A wygląda to tak http://www.fotosik.pl/pokaz_obrazek/17a ... e130f.html Dlaczego przenieś, jest nie aktywny? Mam Firefoxa 3.5.4. Nie mogę zamieniać miejscami zakładek. Na pulpicie, nie mogę przestawiać ikon miejscami. Co może być tego przyczyną?


(jessica) #4

Jeśli chodzi o ikony na pulpicie, to sprawdź w Rejestrze, czy nie masz przypadkiem:

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer]

"NoSaveSetting"=dword:0000000 1

Zamiast "1" powinno być "0", lub wcale nic, bo wszystko na "Domyślna".

EDIT:

W sprawie przenoszenia obiektów:

Spróbuj tego:

jessi


(Silver Surfer) #5

Nie aktualne. Zainstalowałem od nowa Windowsa i wszystko jest oki.

BTW - wielkie dzięki za pomoc