Problem Asus AH4650 (resetuje się akcelerator)


(Wojtek18a) #1

Witam

Ponoć problem znany nie od dzisiaj. Sporo osób boryka się z resetowaniem radeonów. Opisze Wam mój przypadek.

Otóż jakieś 2 tygodnie temu padł mi kochany Gforsik 7600 i postanowiłem wymienić go. W sklepie jedyną dostępną na AGP kartą był Asus AH4650 1 GB. Cóż kupiłem Radeona i do tego zasilacz gdyż wiedziałem, że mój wcześniejszy może tego nie pociągnąć.

Gość zaproponował mi Modecoma Feel III ( niby 500V ).

Otóż jak dojechałem do domu i popodpinałem wszystko zainstalowałem nowy system plus stery dołączone do grafiki, odpaliłem prostą grę jaką jest Euro Truck Symulator ... i owszem grafika ładniejsza cienie lepsze ale po 2 minutach VPU resetuje mi grafę.

Kurna co jest zastanawiam się i zaczynam przeszukiwać neta w celu znalezienia problemu. Wątków o tym jest od groma ale nigdzie nie podali rozwiązania na gdybaniu sie kończyło.

Gdzieś wyczytałem ze Radeony mają problemy z chipsetami VIA na płytach głównych. Wiec zmieniłem płytkę na Gigabyte z chipsetem Intel G865. Myśląc że problem się rozwiąże. Pomyliłem się grubo ... nie rozwiązał się.

Porozmawiałem z kilkoma użytkownikami Radeonów z kilkoma serwisantami i poradzili oddać kartę na reklamacje ... otóż tak zrobię chodź wiem że problem powróci. Kwestia sterowników, biosów itp hm... manipulacja w każdą stronę - nic .

Czy ktoś miał taki problem i rozwiązał go ??????? Czy po prostu napisać mejla do Asusa że wydali coś co nie działa ?

Zasilacza na razie nie zmieniam wsadzałem 3 różne i problem wracał

Obecna konfiguracja komputera:

Typ procesora: Intel Pentium 4 631, 3000 MHz (15 x 200) CEDAR MILL

Płyta główna : Gigabyte GA 8I865 GME - 775-RH

Pamięć : 1GB DDR ( 2x 500 )

Zasilacz : MODECOM FEEL III 500V

HDD : 1x Samsung 250 GB ,1 x Segate 370 GB ( IDE )

Grafika : Asus AH4650 1 GB AGP