[Problem]Mulenie komputera spadki fps


(H519687) #1

Witam mam problem a mianowicie z dnia na dzień komputer zaczął strasznie “mulić”. Komputer jest dość nowy ma 2 lata . 2 miesiące temu był w serwisie komputerowym (portfel bardzo bolał :frowning: ) . Po serwisie chodził jak “szatan” , był robiony format , chłodzenie procka + czyszczenie . Sam osobiście czyszczę sprężonym powietrzem co miesiąc . Strasznie wolno przegląda się strony internetowe (no froum ładowało mnie ok. 2 min) Następnym problemem są spadki fpsów w grach ze standardowych 300 fps w lolu/CS:GO nagle jest 40 i jeszcze spadaja do 20 . Jestem załamany . Sterowniki aktualne do grafy jak i windows 7 Home Premium (64bit)  , komputer skanowany raz w tygodniu nortonem . CClenerem usuwam śmieciowe pliki . Mam wolne  około 780GB.Nie mam żadnych śmieci(takmi sie wydaje)a komputerze kilka programów , parę gier . Jestem “niedzielnym” graczem z 2-3 godzinki dziennie a czuje sie jak bym użytkował 5 letni komputer o którego wql nie dbam.

Procesor : Intel Core i5-4570 CPU @3.20Ghz

Ram: 8 gb

Karta graficzna :Nvidia GeForce 660 GTX

Zasilacz : Corsair VS550

 

Bardzo proszę o pomoc !

Nie stać mnie juz na napraw w serwisie :/

http://zapodaj.net/2ed71f5e7cca8.png.html - procesor

http://zapodaj.net/34920752b2928.png.html - karta

 

 


Mulenie kompa i spadki fps v2
(Marcin1025) #2

Sprawdzany był system na obecność wirusów?

Sprawdzałeś stan dysku?


(H519687) #3

tzn ? stan dysku ? ?

Robiłem skan calego systemu i nic nie wykryło jeśli oto chodzi 


(Marcin1025) #4

Wrzuć screena z programu CrystalDiskInfo oraz z programu HD Tune pro


(H519687) #5

http://zapodaj.net/6a72b1baaab5d.png.html HD Tune pro  (oto chodziło?)

http://zapodaj.net/7504c3f744498.png.html - crystaldiskinfo

 


(Marcin1025) #6

Dysk wygląda w porządku,jest sprawny.

Tamte temperatury procesora i GPU sprawdzałeś podczas grania?


(IPSEN) #7

Uruchom -Process Explorer-zaznacz >Options>VirusTotal.com>Check VirusTotal.com-pokaż  okno procesów z programu, gdy laptop przymuli

Uruchom jako administrator -Autoruns-po skończonym skanie-File>save>plik-AutoRuns.arn- umieść na -http://sendfile.pl/- na forum podaj linka

Pokaż zainstalowane programy


(H519687) #8

Autoruns -http://sendfile.pl/pokaz/521813—mLEp.html .


(IPSEN) #9

Uruchom autoruns jako administrator

Zakładka-Services- odznacz :gupdate , gupdatem , IAStorDataMgrSvc , Intel® Capability Licensing Service TCP IP Interface    Version: 1.35.133.1 , jhi_service , LMS , NvNetworkService , Stereo Service , Update Mgr TreasureTrack , WinDefend , WMPNetworkSvc

Zakładka-Scheduled taks-odznacz : Odznacz wszystko oprócz: Norton Security\Norton Error Analyzer

Klawisz z logo Windows + R  wpisz: services.msc a następnie szukamy usługi-Windows Search-i we właściwościach ustawiamy: Wyłączone.

Uruchom ponownie komputer,jak coś nie będzie działać lub jakbyś coś potrzebował, zawsze można zaznaczyć.

 


(H519687) #10

(IPSEN) #11

Uruchom -Process Explorer-zaznacz >Options>VirusTotal.com>Check VirusTotal.com-pokaż  okno procesów z programu, gdy system przymuli


(H519687) #12

http://zapodaj.net/63291c31fb97d.png.html on caly czas chodzi jakby nie mógł 


(IPSEN) #13

Umieść kursor myszy na procesie- svchost-> CPU-24,91  320 024K - a otrzymasz okienko pokazując, które usługi są uruchomione w tym procesie. Zrób screena z programu i pokaż na forum


(H519687) #14

http://zapodaj.net/363a99980790b.png.html oto chodziło ?

http://zapodaj.net/0b51f817d9d83.png.html 


(IPSEN) #15

Klawisz z logo Windows + R  wpisz: services.msc a następnie szukamy usługi->Windows update-i we właściwościach ustawiamy: Wyłączone.Restart systemu i zobacz jak będzie


(H519687) #16

dalej to samo


(IPSEN) #17

Pokaż jeszcze raz procesy


(H519687) #18

http://zapodaj.net/eeeb8c2040aeb.png.html


(IPSEN) #19

W procesach nic nie widać,napisz w dziale bezpieczeństwo,i podaj logi-farbar-recovery-scan-tool-raport-obowiazkowy

 


(H519687) #20

http://forum.dobreprogramy.pl/mulenie-kompa-i-spadki-fps-v2-516805t.html  .

IPSEN dzięki za pomoc :slight_smile: